Yealink SIP-T58W PRO telefone IP Cinzento LCD Wi-Fi
Símbolo do produto: 1301113
Disponibilidade
Localização Disponível Ordenado
MAIN
F331
F397
Preço
Líquido 1 350,55 zł
Bruto (23% VAT) 1 661,18 zł
[[Item/vcomp.ItemSpecification/hdrBasicData]]
Nome do itemYealink SIP-T58W PRO telefone IP Cinzento LCD Wi-Fi
Símbolo do produto1301113
[[Item/vcomp.ItemSpecification/lblPacakgeDimensions]]123 x 280 x 317 mm
[[Item/vcomp.ItemSpecification/lblPacakgeWeight]]1,69 kg
Mercados disponíveis
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Dados logísticos
Código de Sistema Harmonizado (HS)
  • 85171800
Gestão de energia
Power over Ethernet (PoE)
Conteúdo da embalagem
Número de suportes incluídos
  • 1,00 piece
Condições ambientais
Temperatura de funcionamento (T-T)
  • 0 - 40
Humidade relativa de funcionamento (H-H)
  • 10 - 95
Áudio
Detecção de actividade de voz
Buffer adaptativo
Packet loss concealment (PLC)
Redução de ruído
Silenciamento de microfone
Controlo automático do ganho
Codecs de voz
  • G.711a
  • G.722
  • G.723.1
  • G.726
  • G.729
  • G.729A
  • G.729B
  • iLBC
Geração de ruído de conforto (CNG)
Altifalante - Mãos-livres
Design
Tipo de auscultador
  • Estação sem fios
Tipo de produto
  • IP Phone
Montável na parede
Cor do produto
  • Cinzento
Vídeo
Codecs vídeo
  • H.264 High Profile, H.264, VP8
Resoluções de vídeo
  • 1280 x 720
Rede
Versão Bluetooth
  • 4.2
Wi-Fi
Bluetooth
Suporte para Quality of Service (QoS)
Padrões Wi-Fi
  • 802.11a
  • 802.11b
  • 802.11g
  • Wi-Fi 4 (802.11n)
Codificação / segurança
  • 256-bit AES
  • HTTPS
  • TLS
  • WPA2
  • WPA3
Tipo de interface de ethernet LAN
  • Gigabit Ethernet
Normas de Comunicações
  • IEEE 802.11a
  • IEEE 802.11b
  • IEEE 802.11g
  • IEEE 802.11n
  • IEEE 802.1x
  • IEEE 802.3af
Ethernet LAN
Taxa de transferência de dados Ethernet LAN
  • 1000 Mbit/s
Protocolos de rede suportados
  • IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Desempenho
Compatibilidade com aparelhos auditivos
  • Sim
Modos de marcação por multifrequência
  • In-band
  • Fora da banda
  • Informação SIP
Conectividade
Quantidade de portas RJ-9
  • 2,00
Quantidade de portas Ethernet LAN (RJ-45)
  • 2,00
Quantidade de portas USB 2.0
  • 2,00
Características do telefone
Indicador de mensagens em espera (MWI)
Retorno de chamadas
Intercom
Chamada em espera
Função não incomodar
Chamada em espera
Marcação rápida
Capacidade de remarcação
Atendedor de chamadas
Estacionamento de chamadas
Chamada anónima
Rejeição de chamada anónima
Transferência de chamada
Full duplex
Funcionalidade de conferência
Remarcação
Atendedor de chamadas incorporado
Capacidade da lista de contactos
  • 1000 entradas
Identificação de chamadas
Funcionalidades de gestão
Voicemail integrado
Quantidade de teclas de funções
  • 7,00
Quantidade de teclas
  • 27,00
Monitores
Ecrã táctil
Resolução
  • 1024 x 600
Visor
  • LCD
Tipo de ecrã touch
  • Capacitive
Tamanho do ecrã na diagonal
  • 7,00 inch
[[Item/vcomp.ItemSpecification/lblSpecificationErrorsWarning]]
Yealink SIP-T58W PRO. Tipo de produto: IP Phone, Cor do produto: Cinzento, Tipo de auscultador: Estação sem fios. Modos de marcação por multifrequência: In-band, Fora da banda, Informação SIP. Capacidade da lista de contactos: 1000 entradas. Visor: LCD, Tamanho do ecrã na diagonal: 17,8 cm (7"), Resolução: 1024 x 600 pixels. Codecs de voz: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC