Yealink SIP-T58W PRO IP телефон Сив LCD Wi-Fi
Символ на продукта: 1301113
Наличност
Местоположение На разположение Поръчан
Oсновен склад
Външен склад 31
Външен склад 97
Цена
Нет 1 350,55 zł
Брутно (23% VAT) 1 661,18 zł
Основна информация
Име на предметаYealink SIP-T58W PRO IP телефон Сив LCD Wi-Fi
Символ на продукта1301113
Размери на опаковката (ВxШxД)123 x 280 x 317 mm
Брутно тегло1,69 kg
Налични пазари
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Логистични данни
Код на хармонизираната система (HS)
  • 85171800
Мощност
Захранване по Ethernet (PoE)
Съдържание на опаковката
Брой включени дръжки
  • 1,00 пар.
Условия на работа
Работна температура
  • 0 - 40
Диапазон на влажноста при експлоатация
  • 10 - 95
Аудио
Засичане на гласова активност
Адаптивни джитърни буфери
Скриване на загуба на пакети (PLC)
Намаляване на шума
Заглушаване на микрофона
Автоматичен контрол на усилването
Гласови кодеци
  • G.711a
  • G.722
  • G.723.1
  • G.726
  • G.729
  • G.729A
  • G.729B
  • iLBC
Генериране на комфортен шум (CNG)
Високоговорител за телефон
Дизайн
Тип слушалка
  • Безжична слушалка
Тип на продукта
  • IP телефон
Монтаж на стена
Цвят на продукта
  • Сив
Видео
Видео кодеци
  • H.264 High Profile, H.264, VP8
Видео резолюции
  • 1280 x 720
Мрежови възможности
Bluetooth версия
  • 4.2
Wi-Fi
Bluetooth
Система за поддържане качеството на услугите (QoS)
Wi-Fi стандарти
  • 802.11a
  • 802.11b
  • 802.11g
  • Wi-Fi 4 (802.11n)
Алгоритъм за криптиране на данни
  • 256-bit AES
  • HTTPS
  • TLS
  • WPA2
  • WPA3
Тип интерфейс на Ethernet LAN
  • Гигабитов етернет
Мрежови стандарти
  • IEEE 802.11a
  • IEEE 802.11b
  • IEEE 802.11g
  • IEEE 802.11n
  • IEEE 802.1x
  • IEEE 802.3af
Ethernet LAN
Скорости на трансфер на данни по Etnernet LAN
  • 1000 Мбит/с
Поддържани мрежови протоколи
  • IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Производителност
Съвместимост със слухов апарат
  • Y
Двутонови многочестотни режими (DTMF)
  • С банд
  • Извън честотната лента
  • SIP (Протокол за сигнализация) информация
Портове и Интерфейси
Брой RJ-9 портове
  • 2,00
Брой Ethernet LAN (RJ-45) порта
  • 2,00
Брой USB 2.0 порта
  • 2,00
Функции на телефона
Индикатор за чакащо съобщение (MWI)
Връщане на обаждането
Интеркомуникация
Задържане на повикване
Функция "Не безпокойте"
Функция за отложено обаждане
Бързо набиране
Пренасочване на обаждания
Приемане на повикване, насочено към друг номер в телеф?
Прехвърляне на разговор към друг апарат
Анонимно обаждане
Отхвърляне на анонимни обаждания
Прехвърляне на разговор
Режим пълен дуплекс
Възможност за конферентни обаждания
Повторно обажане
Вграден телефонен секретар
Капацитет на телефонния указател
  • 1000 влизания
Индикация за входящо повикване
Характеристики за управление
Вградена гласова поща
Брой функционални клавиши
  • 7,00
Брой клавиши на клавиатурата
  • 27,00
Дисплей
Тъчскрийн
Резолюция на дисплея
  • 1024 x 600
Дисплей
  • LCD
Тип тъчскрин
  • Capacitive
Диагонал на дисплея
  • 7,00 inch
Въпреки положените усилия, ние не гарантираме, че публикуваните описания и снимки не съдържат пропуски или грешки, които обаче не могат да бъдат основание за рекламации.
Yealink SIP-T58W PRO. Тип на продукта: IP телефон, Цвят на продукта: Сив, Тип слушалка: Безжична слушалка. Двутонови многочестотни режими (DTMF): С банд, Извън честотната лента, SIP (Протокол за сигнализация) информация. Капацитет на телефонния указател: 1000 влизания. Дисплей: LCD, Диагонал на дисплея: 17,8 см (7"), Резолюция на дисплея: 1024 x 600 пиксела. Гласови кодеци: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC