Yealink SIP-T58W PRO telefon VoIP Szary LCD Wi-Fi
Symbol produktu: 1301113
Dostępność
Źródło Dostępne U dostawcy
Mag. główny
Mag. zewnętrzny 31
Mag. zewnętrzny 97
Cena
Netto 1 352,61 zł
Brutto (23% VAT) 1 663,71 zł
Dane podstawowe
Nazwa prod.Yealink SIP-T58W PRO telefon VoIP Szary LCD Wi-Fi
Symbol produktu1301113
Wymiary opakowania (WxSxD)123 x 280 x 317 mm
Waga brutto1,69 kg
Dostępne rynki
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Dane logistyczne
Kod zharmonizowanego systemu (HS)
  • 85171800
Moc
Obsługa PoE
Zawartość opakowania
Liczba dołączonych rączek
  • 1,00 szt.
Warunki pracy
Zakres temperatur (eksploatacja)
  • 0 - 40
Zakres wilgotności względnej
  • 10 - 95
Audio
Wykrywanie aktywności głosowej
Adaptacyjny bufor jittera
Ukrywanie zagubionych pakietów (PLC)
Redukcja hałasu
Wyciszenie mikrofonu
Automatyczna regulacja wzmocnienia (ARW)
Kodeki glosu
  • G.711a
  • G.722
  • G.723.1
  • G.726
  • G.729
  • G.729A
  • G.729B
  • iLBC
Tłumienie hałasu (CNG)
Głośnik
Konstrukcja
Typ słuchawki
  • Zestaw słuchawkowy bezprzewodowy
Typ produktu
  • IP Phone
Montaż naścienny / rzutowanie na sufit
Kolor produktu
  • Szary
Video
Sterowniki wideo
  • H.264 High Profile, H.264, VP8
Rozdzielczości wideo
  • 1280 x 720
Sieć
Wersja Bluetooth
  • 4.2
Wi-Fi
Bluetooth
Obsługa jakość serwisu (QoS)
Standardy Wi- Fi
  • 802.11a
  • 802.11b
  • 802.11g
  • Wi-Fi 4 (802.11n)
Szyfrowanie / bezpieczeństwo
  • 256-bit AES
  • HTTPS
  • TLS
  • WPA2
  • WPA3
Typ interfejsu Ethernet LAN
  • Gigabit Ethernet
Standardy komunikacyjne
  • IEEE 802.11a
  • IEEE 802.11b
  • IEEE 802.11g
  • IEEE 802.11n
  • IEEE 802.1x
  • IEEE 802.3af
Przewodowa sieć LAN
Prędkość transferu danych przez Ethernet LAN
  • 1000 Mbit/s
Obsługiwane protokoły sieciowe
  • IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Wydajność
Zgodność z aparatami słuchowymi
  • Tak
Dual-Tone Multi-Frequency (DTMF) Tryby
  • In-band
  • Poza pasmem
  • SIP info
Porty i interfejsy
liczba portów RJ-9
  • 2,00
Ilość portów Ethernet LAN (RJ-45)
  • 2,00
Liczba portów USB 2.0
  • 2,00
Funkcje telefonu
Wskaźnik nieodczytanych wiadomości (MWI)
Funkcja 'oddzwoń'
Domofon
Zawieszanie połączeń
Funkcja
Połączenie oczekujące
Prędkość wybierania numeru
Możłiwość przekazywania połączenia
Odbieranie połączeń
Połączenia oczekujące
Numer ukryty
Odrzucenie połączeń z numerów ukrytych
Przekazywanie połączeń
Pełny dupleks
Możliwośc rozmowy konferencyjnej
Ponowne wybieranie numeru
Automatyczna sekretarka
Pojemność książki telefonicznej
  • 1000 wejścia
Nazwa i identyfikacja dzwoniącego
Cechy zarządzania
Zintegrowana poczta głosowa
Liczba klawiszy funkcyjnych
  • 7,00
Liczba przycisków klawiatury
  • 27,00
Wyświetlacz
Ekran dotykowy
Rozdzielczość
  • 1024 x 600
Typ ekranu
  • LCD
Typ ekranu dotykowego
  • Capacitive
Długość przekątnej ekranu
  • 7,00 inch
Mimo dołożenia wszelkich starań nie gwarantujemy, że publikowane opisy i zdjęcia nie zawierają uchybień lub błędów, które nie mogą jednak być podstawą do roszczeń.
Yealink SIP-T58W PRO. Typ produktu: IP Phone, Kolor produktu: Szary, Typ słuchawki: Zestaw słuchawkowy bezprzewodowy. Dual-Tone Multi-Frequency (DTMF) Tryby: In-band, Poza pasmem, SIP info. Pojemność książki telefonicznej: 1000 wejścia. Typ ekranu: LCD, Długość przekątnej ekranu: 17,8 cm (7"), Rozdzielczość: 1024 x 600 px. Kodeki glosu: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC