Yealink SIP-T58W PRO IP-Telefon Grau LCD WLAN
Produkt-Symbol: 1301113
Verfügbarkeit
Standort Il. verfügbar Bestellt
Hauptlager
Externes Lager 31
Externes Lager 97
Preis
Netz 1 350,55 zł
Brutto (23% VAT) 1 661,18 zł
Ihre Kundendaten
Name des Erzeugnisses.Yealink SIP-T58W PRO IP-Telefon Grau LCD WLAN
Produkt-Symbol1301113
Packungsgrößen (HxBxL)123 x 280 x 317 mm
Gewicht brutto1,69 kg
Verfügbare Märkte
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Logistikdaten
Warentarifnummer (HS)
  • 85171800
Energie
Power over Ethernet (PoE)
Lieferumfang
Anzahl enthaltener Griffe
  • 1,00 piece
Betriebsbedingungen
Betriebstemperatur
  • 0 - 40
Relative Luftfeuchtigkeit in Betrieb
  • 10 - 95
Audio
Sprachaktivitätserkennung
Adaptive Jitterpuffer
Paketverlustverschleierung (PLC)
Geräuschunterdrückung
Mikrofon Stummschaltung
Automatische Gewinnkontrolle
Sprachcodec
  • G.711a
  • G.722
  • G.723.1
  • G.726
  • G.729
  • G.729A
  • G.729B
  • iLBC
Komfort-Rauschgenerierung (CNG)
Freisprecheinrichtung
Design
Hörertyp
  • Kabelloses Mobilteil
Produkttyp
  • IP-Telefon
Wandmontage
Produktfarbe
  • Grau
Video
Video-Codec
  • H.264 High Profile, H.264, VP8
Video-Auflösung
  • 1280 x 720
Netzwerk
Bluetooth-Version
  • 4.2
WLAN
Bluetooth
Quality of Service (QoS) Support
WLAN-Standards
  • 802.11a
  • 802.11b
  • 802.11g
  • Wi-Fi 4 (802.11n)
Unterstützte Sicherheitsalgorithmen
  • 256-bit AES
  • HTTPS
  • TLS
  • WPA2
  • WPA3
Schnittstellentyp Ethernet-LAN
  • Gigabit Ethernet
Netzstandard
  • IEEE 802.11a
  • IEEE 802.11b
  • IEEE 802.11g
  • IEEE 802.11n
  • IEEE 802.1x
  • IEEE 802.3af
Ethernet/LAN
Ethernet LAN Datentransferraten
  • 1000 Mbit/s
Unterstützte Netzwerkprotokolle
  • IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Leistungen
Geeignet für Hörgeräte
  • Ja
Dual-Tone-Multifrequenz-Modi (DTMF)
  • Im Band
  • Außerhalb des Bandes
  • SIP-Info
Anschlüsse und Schnittstellen
Anzahl RJ9-Anschlüsse
  • 2,00
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
  • 2,00
Anzahl USB 2.0 Anschlüsse
  • 2,00
Telefoneigenschaften
MWI (Anzeige vorhandener Nachricht)
Anrufrückkehr
Intercom
Anruf halten
DND(Bitte nicht stören)-Funktion
Anklopfen
Kurzwahlen
Anrufumleitung
Anrufannahme
Anruf Park
Anonymer Anruf
Anonyme Anrufabweisung
Anruftransfer
Vollduplex
Telefonkonferenz
Wahlwiederholung
Anrufbeantworter
Telefonbuch Kapazität
  • 1000 Eintragungen
Anrufer-Identifikation
Management-Funktionen
Integrierter Anrufbeantworter
Anzahl Funktionstasten
  • 7,00
Tastatur Anzahl der Tasten
  • 27,00
Bildschirm
Touchscreen
Display-Auflösung
  • 1024 x 600
Display
  • LCD
Art des Touchscreens
  • Capacitive
Bildschirmdiagonale
  • 7,00 inch
Trotz aller Sorgfalt können wir nicht garantieren, dass die veröffentlichten Beschreibungen und Fotos frei von Fehlern oder Irrtümern sind.
Yealink SIP-T58W PRO. Produkttyp: IP-Telefon, Produktfarbe: Grau, Hörertyp: Kabelloses Mobilteil. Dual-Tone-Multifrequenz-Modi (DTMF): Im Band, Außerhalb des Bandes, SIP-Info. Telefonbuch Kapazität: 1000 Eintragungen. Display: LCD, Bildschirmdiagonale: 17,8 cm (7"), Display-Auflösung: 1024 x 600 Pixel. Sprachcodec: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC