Yealink SIP-T58W PRO téléphone fixe Gris LCD Wifi
Part Number: 1301113
Disponibilité
Source Disponible Commandé
Entrepôt principal
Entrepôt externe 31
Entrepôt externe 97
Prix
H.T. 1 350,55 zł
T.T.C. (23% VAT) 1 661,18 zł
Donnee de base
Nom de l'articleYealink SIP-T58W PRO téléphone fixe Gris LCD Wifi
Part Number1301113
Tailles des colis (HxWxL)123 x 280 x 317 mm
Poids brut1,69 kg
Marchés disponibles
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Données logistiques
Code du système harmonisé
  • 85171800
Puissance
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Contenu de l'emballage
Nombre de poignées fournis
  • 1,00 piece
Conditions environnementales
Température d'opération
  • 0 - 40
Humidité relative de fonctionnement (H-H)
  • 10 - 95
Audio
Détection de la voix
Mémoire tampon adaptative
Dissimulation de perte de paquets (PLC)
Réduction du bruit
Désactivation du microphone
Contrôle automatique du gain
Codecs vocaux
  • G.711a
  • G.722
  • G.723.1
  • G.726
  • G.729
  • G.729A
  • G.729B
  • iLBC
Génération de bruits de confort
Haut-parleur
Design
Type de combiné
  • Combiné sans fil
Type de produit
  • Téléphone IP
Montage mural
Couleur du produit
  • Gris
Vidéo
Codecs Vidéo
  • H.264 High Profile, H.264, VP8
Résolutions vidéo
  • 1280 x 720
Réseau
Modèle du Bluetooth
  • 4.2
Wifi
Bluetooth
Qualité de service (QoS)
Standards wifi
  • 802.11a
  • 802.11b
  • 802.11g
  • Wi-Fi 4 (802.11n)
Algorithme de sécurité soutenu
  • 256-bit AES
  • HTTPS
  • TLS
  • WPA2
  • WPA3
Type d'interface LAN Ethernet
  • Gigabit Ethernet
Standards réseau
  • IEEE 802.11a
  • IEEE 802.11b
  • IEEE 802.11g
  • IEEE 802.11n
  • IEEE 802.1x
  • IEEE 802.3af
Ethernet/LAN
LAN Ethernet : taux de transfert des données
  • 1000 Mbit/s
Protocoles réseau pris en charge
  • IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
représentation / réalisation
Compatible avec une aide auditive
  • Oui
Modes DTMF (Dual-Tone Multi-Frequency)
  • In-band
  • En dehors de la bande
  • Info SIP
Connectivité
Quantité de ports RJ-9
  • 2,00
Nombre de port ethernet LAN (RJ-45)
  • 2,00
Quantité de Ports USB 2.0
  • 2,00
Caractéristiques du téléphone
Témoin de message en attente (MWI)
Rappel
Intercom
Mise en attente
Fonction
Appel en attente
Numérotation rapide
Renvoi d'appel
Prise d'appel
Parc d'appel
Appel anonyme
Appel anonyme rejeté
Transfert d'appel
Full duplex
Possibilité de conférence téléphonique
Recomposer
Répondeur intégré
Capacité du répertoire
  • 1000 entrées
Identification de l'appelant
Caractéristiques de gestion
Messagerie vocale intégrée
Nombre de touches de fonction
  • 7,00
Nombre de touches du clavier
  • 27,00
Écran
Écran tactile
Résolution de l'écran
  • 1024 x 600
Écran
  • LCD
Type d'écran tactile
  • Capacitive
Taille de l'écran
  • 7,00 inch
Malgré tous nos efforts, nous ne pouvons garantir que les photos et descriptions présentées ne contiennent pas d'erreurs ; cependant, cela ne peut pas devenir la base des réclamations.
Yealink SIP-T58W PRO. Type de produit: Téléphone IP, Couleur du produit: Gris, Type de combiné: Combiné sans fil. Modes DTMF (Dual-Tone Multi-Frequency): In-band, En dehors de la bande, Info SIP. Capacité du répertoire: 1000 entrées. Écran: LCD, Taille de l'écran: 17,8 cm (7"), Résolution de l'écran: 1024 x 600 pixels. Codecs vocaux: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC