Yealink SIP T42U téléphone fixe Gris LCD Wifi
Part Number: 1301201
EAN: 6938818304826
Disponibilité
Source Disponible Commandé
Entrepôt externe 73
Entrepôt externe 97
Prix
H.T. 430,41 zł
T.T.C. (23% VAT) 529,40 zł
Donnee de base
Nom de l'articleYealink SIP T42U téléphone fixe Gris LCD Wifi
Part Number1301201
Tailles des colis (HxWxL)240 x 230 x 110 mm
Poids brut1,20 kg
Marchés disponibles
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Poids et dimensions
Poids du paquet
  • 63000,00 gram
Hauteur
  • 175,00 millimeter
Largeur
  • 212,00 millimeter
Profondeur
  • 189,00 millimeter
Hauteur du colis
  • 235,00 millimeter
Profondeur du colis
  • 256,00 millimeter
Largeur du colis
  • 627,00 millimeter
Puissance
Consommation électrique typique
  • 2,20 W
Tension sortie de l'adaptateur secteur
  • 5 V
Courant de sortie de l'adaptateur secteur
  • 1,20 A
Tension d'entrée de l'adaptateur secteur
  • 100 - 240 V
Fréquence d'entrée
  • 50/60 Hz
Contenu de l'emballage
Nombre de poignées fournis
  • 1,00 piece
Conditions environnementales
Température d'opération
  • -10 - 50
Humidité relative de fonctionnement (H-H)
  • 10 - 95
Design
Verrouillage de l'appareil
Montage
  • Sur bureau/mural
Type de combiné
  • Combiné sans fil
Type de produit
  • Téléphone IP
Montage mural
Couleur du produit
  • Gris
Caméra
Caméra arrière
Réseau
Wifi
Bluetooth
Qualité de service (QoS)
Algorithme de sécurité soutenu
  • 256-bit AES
  • HTTPS
  • TLS
  • WPA2
  • WPA3
Type d'interface LAN Ethernet
  • Gigabit Ethernet
Standards réseau
  • IEEE 802.11a
  • IEEE 802.11b
  • IEEE 802.11g
  • IEEE 802.11n
  • IEEE 802.1x
  • IEEE 802.3af
Ethernet/LAN
Protocoles réseau pris en charge
  • IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Connectivité
Quantité de ports RJ-9
  • 2,00
Nombre de port ethernet LAN (RJ-45)
  • 2,00
Quantité de Ports USB 2.0
  • 2,00
Caractéristiques du téléphone
Nombre de comptes VoIP
  • 12,00
Appel en attente
Numérotation rapide
Appel direct
  • Oui
Renvoi d'appel
Historique d'appels
Fonction
Prise d'appel
Mise en attente
Sonnerie distinctive
Parc d'appel
Appel anonyme
Appel anonyme rejeté
Transfert d'appel
Full duplex
Possibilité de conférence téléphonique
Recomposer
Capacité du répertoire
  • 1000 entrées
Identification de l'appelant
Caractéristiques de gestion
nombre de clés programmables
  • 6,00
Nombre de touches de fonction
  • 5,00
Écran
Résolution de l'écran
  • 192 x 68
Écran
  • LCD
Taille de l'écran
  • 2,70 inch
Malgré tous nos efforts, nous ne pouvons garantir que les photos et descriptions présentées ne contiennent pas d'erreurs ; cependant, cela ne peut pas devenir la base des réclamations.
Yealink SIP T42U. Type de produit: Téléphone IP, Couleur du produit: Gris, Type de combiné: Combiné sans fil. Capacité du répertoire: 1000 entrées. Écran: LCD, Taille de l'écran: 6,86 cm (2.7"), Résolution de l'écran: 192 x 68 pixels. Type d'interface LAN Ethernet: Gigabit Ethernet, Protocoles réseau pris en charge: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Algorithme de sécurité soutenu: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Consommation électrique typique: 2,2 W