Yealink SIP T42U telefone IP Cinzento LCD Wi-Fi
Símbolo do produto: 1301201
[[Item/controller.Item/lblBarCode]]: 6938818304826
Disponibilidade
Localização Disponível Ordenado
F73
F397
Preço
Líquido 430,41 zł
Bruto (23% VAT) 529,40 zł
[[Item/vcomp.ItemSpecification/hdrBasicData]]
Nome do itemYealink SIP T42U telefone IP Cinzento LCD Wi-Fi
Símbolo do produto1301201
[[Item/vcomp.ItemSpecification/lblPacakgeDimensions]]240 x 230 x 110 mm
[[Item/vcomp.ItemSpecification/lblPacakgeWeight]]1,20 kg
Mercados disponíveis
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Pesos e dimensões
Peso da embalagem
  • 63000,00 gram
Altura
  • 175,00 millimeter
Largura
  • 212,00 millimeter
Profundidade
  • 189,00 millimeter
Altura da embalagem
  • 235,00 millimeter
Profundidade da embalagem
  • 256,00 millimeter
Comprimento da embalagem
  • 627,00 millimeter
Gestão de energia
Consumo de energia (típico)
  • 2,20 W
Voltagem de saída do adaptador AC
  • 5 V
Corrente de saída do adaptador AC
  • 1,20 A
Voltagem de entrada do adaptador AC
  • 100 - 240 V
Frequência
  • 50/60 Hz
Conteúdo da embalagem
Número de suportes incluídos
  • 1,00 piece
Condições ambientais
Temperatura de funcionamento (T-T)
  • -10 - 50
Humidade relativa de funcionamento (H-H)
  • 10 - 95
Design
Bloqueio do dispositivo
Montagem
  • Secretária/Parede
Tipo de auscultador
  • Estação sem fios
Tipo de produto
  • IP Phone
Montável na parede
Cor do produto
  • Cinzento
Câmera
Câmara traseira
Rede
Wi-Fi
Bluetooth
Suporte para Quality of Service (QoS)
Codificação / segurança
  • 256-bit AES
  • HTTPS
  • TLS
  • WPA2
  • WPA3
Tipo de interface de ethernet LAN
  • Gigabit Ethernet
Normas de Comunicações
  • IEEE 802.11a
  • IEEE 802.11b
  • IEEE 802.11g
  • IEEE 802.11n
  • IEEE 802.1x
  • IEEE 802.3af
Ethernet LAN
Protocolos de rede suportados
  • IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Conectividade
Quantidade de portas RJ-9
  • 2,00
Quantidade de portas Ethernet LAN (RJ-45)
  • 2,00
Quantidade de portas USB 2.0
  • 2,00
Características do telefone
Número de contas VoIP
  • 12,00
Chamada em espera
Marcação rápida
Chamada direta da lista de contactos
  • Sim
Capacidade de remarcação
Histórico de chamadas
Função não incomodar
Atendedor de chamadas
Chamada em espera
Toque diferenciado
Estacionamento de chamadas
Chamada anónima
Rejeição de chamada anónima
Transferência de chamada
Full duplex
Funcionalidade de conferência
Remarcação
Capacidade da lista de contactos
  • 1000 entradas
Identificação de chamadas
Funcionalidades de gestão
Número de teclas programáveis
  • 6,00
Quantidade de teclas de funções
  • 5,00
Monitores
Resolução
  • 192 x 68
Visor
  • LCD
Tamanho do ecrã na diagonal
  • 2,70 inch
[[Item/vcomp.ItemSpecification/lblSpecificationErrorsWarning]]
Yealink SIP T42U. Tipo de produto: IP Phone, Cor do produto: Cinzento, Tipo de auscultador: Estação sem fios. Capacidade da lista de contactos: 1000 entradas. Visor: LCD, Tamanho do ecrã na diagonal: 6,86 cm (2.7"), Resolução: 192 x 68 pixels. Tipo de interface de ethernet LAN: Gigabit Ethernet, Protocolos de rede suportados: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Codificação / segurança: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Consumo de energia (típico): 2,2 W