Yealink SIP T42U IP-Telefon Grau LCD WLAN
Produkt-Symbol: 1301201
EAN: 6938818304826
Verfügbarkeit
Standort Il. verfügbar Bestellt
Externes Lager 73
Externes Lager 97
Preis
Netz 430,41 zł
Brutto (23% VAT) 529,40 zł
Ihre Kundendaten
Name des Erzeugnisses.Yealink SIP T42U IP-Telefon Grau LCD WLAN
Produkt-Symbol1301201
Packungsgrößen (HxBxL)240 x 230 x 110 mm
Gewicht brutto1,20 kg
Verfügbare Märkte
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Gewicht und Abmessungen
Paketgewicht
  • 63000,00 gram
Höhe
  • 175,00 millimeter
Breite
  • 212,00 millimeter
Tiefe
  • 189,00 millimeter
Verpackungshöhe
  • 235,00 millimeter
Verpackungstiefe
  • 256,00 millimeter
Verpackungsbreite
  • 627,00 millimeter
Energie
Stromverbrauch (Standardbetrieb)
  • 2,20 W
Netzteil Ausgangsspannung
  • 5 V
AC-Adapter Ausgangssstrom
  • 1,20 A
Netzteil Eingansgsspannung
  • 100 - 240 V
Eingangsfrequenz
  • 50/60 Hz
Lieferumfang
Anzahl enthaltener Griffe
  • 1,00 piece
Betriebsbedingungen
Betriebstemperatur
  • -10 - 50
Relative Luftfeuchtigkeit in Betrieb
  • 10 - 95
Design
Gerätsicherheit
Montage
  • Tisch/Wand
Hörertyp
  • Kabelloses Mobilteil
Produkttyp
  • IP-Telefon
Wandmontage
Produktfarbe
  • Grau
Kamera
Rückkamera
Netzwerk
WLAN
Bluetooth
Quality of Service (QoS) Support
Unterstützte Sicherheitsalgorithmen
  • 256-bit AES
  • HTTPS
  • TLS
  • WPA2
  • WPA3
Schnittstellentyp Ethernet-LAN
  • Gigabit Ethernet
Netzstandard
  • IEEE 802.11a
  • IEEE 802.11b
  • IEEE 802.11g
  • IEEE 802.11n
  • IEEE 802.1x
  • IEEE 802.3af
Ethernet/LAN
Unterstützte Netzwerkprotokolle
  • IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Anschlüsse und Schnittstellen
Anzahl RJ9-Anschlüsse
  • 2,00
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
  • 2,00
Anzahl USB 2.0 Anschlüsse
  • 2,00
Telefoneigenschaften
Anzahl der VoIP-Konten
  • 12,00
Anklopfen
Kurzwahlen
Durchwahl
  • Ja
Anrufumleitung
Anrufliste
DND(Bitte nicht stören)-Funktion
Anrufannahme
Anruf halten
Ruftonunterscheidung unterstützt
Anruf Park
Anonymer Anruf
Anonyme Anrufabweisung
Anruftransfer
Vollduplex
Telefonkonferenz
Wahlwiederholung
Telefonbuch Kapazität
  • 1000 Eintragungen
Anrufer-Identifikation
Management-Funktionen
Anzahl der programmierbaren Tasten
  • 6,00
Anzahl Funktionstasten
  • 5,00
Bildschirm
Display-Auflösung
  • 192 x 68
Display
  • LCD
Bildschirmdiagonale
  • 2,70 inch
Trotz aller Sorgfalt können wir nicht garantieren, dass die veröffentlichten Beschreibungen und Fotos frei von Fehlern oder Irrtümern sind.
Yealink SIP T42U. Produkttyp: IP-Telefon, Produktfarbe: Grau, Hörertyp: Kabelloses Mobilteil. Telefonbuch Kapazität: 1000 Eintragungen. Display: LCD, Bildschirmdiagonale: 6,86 cm (2.7"), Display-Auflösung: 192 x 68 Pixel. Schnittstellentyp Ethernet-LAN: Gigabit Ethernet, Unterstützte Netzwerkprotokolle: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Unterstützte Sicherheitsalgorithmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Stromverbrauch (Standardbetrieb): 2,2 W