Yealink SIP T42U telefon VoIP Szary LCD Wi-Fi
Symbol produktu: 1301201
EAN: 6938818304826
Dostępność
Źródło Dostępne U dostawcy
Mag. zewnętrzny 73
Mag. zewnętrzny 97
Cena
Netto 430,41 zł
Brutto (23% VAT) 529,40 zł
Dane podstawowe
Nazwa prod.Yealink SIP T42U telefon VoIP Szary LCD Wi-Fi
Symbol produktu1301201
Wymiary opakowania (WxSxD)240 x 230 x 110 mm
Waga brutto1,20 kg
Dostępne rynki
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Waga i rozmiary
Waga wraz z opakowaniem
  • 63000,00 g
Wysokość produktu
  • 175,00 mm
Szerokość produktu
  • 212,00 mm
Głębokość produktu
  • 189,00 mm
Wysokość opakowania
  • 235,00 mm
Głębokość opakowania
  • 256,00 mm
Szerokość opakowania
  • 627,00 mm
Moc
Pobór mocy
  • 2,20 Wat
Napięcie wyjściowe adaptera AC
  • 5 V
Prąd wyjściowy adaptera AC
  • 1,20 A
Napięcie wejściowe adaptera AC
  • 100 - 240 V
Częstotliwość danych wejściowych
  • 50/60 Hz
Zawartość opakowania
Liczba dołączonych rączek
  • 1,00 szt.
Warunki pracy
Zakres temperatur (eksploatacja)
  • -10 - 50
Zakres wilgotności względnej
  • 10 - 95
Konstrukcja
Blokada urządzenia
Typ montażu
  • Biurko / Ściana
Typ słuchawki
  • Zestaw słuchawkowy bezprzewodowy
Typ produktu
  • IP Phone
Montaż naścienny / rzutowanie na sufit
Kolor produktu
  • Szary
Kamera
Kamera tylna
Sieć
Wi-Fi
Bluetooth
Obsługa jakość serwisu (QoS)
Szyfrowanie / bezpieczeństwo
  • 256-bit AES
  • HTTPS
  • TLS
  • WPA2
  • WPA3
Typ interfejsu Ethernet LAN
  • Gigabit Ethernet
Standardy komunikacyjne
  • IEEE 802.11a
  • IEEE 802.11b
  • IEEE 802.11g
  • IEEE 802.11n
  • IEEE 802.1x
  • IEEE 802.3af
Przewodowa sieć LAN
Obsługiwane protokoły sieciowe
  • IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Porty i interfejsy
liczba portów RJ-9
  • 2,00
Ilość portów Ethernet LAN (RJ-45)
  • 2,00
Liczba portów USB 2.0
  • 2,00
Funkcje telefonu
Liczba kont VoIP
  • 12,00
Połączenie oczekujące
Prędkość wybierania numeru
Połączenia z poziomu listy kontaktów
  • Tak
Możłiwość przekazywania połączenia
Historia połączeń
Funkcja
Odbieranie połączeń
Zawieszanie połączeń
Przekierowywanie połączeń
Połączenia oczekujące
Numer ukryty
Odrzucenie połączeń z numerów ukrytych
Przekazywanie połączeń
Pełny dupleks
Możliwośc rozmowy konferencyjnej
Ponowne wybieranie numeru
Pojemność książki telefonicznej
  • 1000 wejścia
Nazwa i identyfikacja dzwoniącego
Cechy zarządzania
Ilość przycisków programowalnych
  • 6,00
Liczba klawiszy funkcyjnych
  • 5,00
Wyświetlacz
Rozdzielczość
  • 192 x 68
Typ ekranu
  • LCD
Długość przekątnej ekranu
  • 2,70 inch
Mimo dołożenia wszelkich starań nie gwarantujemy, że publikowane opisy i zdjęcia nie zawierają uchybień lub błędów, które nie mogą jednak być podstawą do roszczeń.
Yealink SIP T42U. Typ produktu: IP Phone, Kolor produktu: Szary, Typ słuchawki: Zestaw słuchawkowy bezprzewodowy. Pojemność książki telefonicznej: 1000 wejścia. Typ ekranu: LCD, Długość przekątnej ekranu: 6,86 cm (2.7"), Rozdzielczość: 192 x 68 px. Typ interfejsu Ethernet LAN: Gigabit Ethernet, Obsługiwane protokoły sieciowe: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Szyfrowanie / bezpieczeństwo: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Pobór mocy: 2,2 W