Yealink SIP T42U IP телефон Сив LCD Wi-Fi
Символ на продукта: 1301201
EAN код: 6938818304826
Наличност
Местоположение На разположение Поръчан
Външен склад 73
Външен склад 97
Цена
Нет 430,41 zł
Брутно (23% VAT) 529,40 zł
Основна информация
Име на предметаYealink SIP T42U IP телефон Сив LCD Wi-Fi
Символ на продукта1301201
Размери на опаковката (ВxШxД)240 x 230 x 110 mm
Брутно тегло1,20 kg
Налични пазари
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Тегло и размери
Тегло на опаковката
  • 63000,00 gram
Височина
  • 175,00 millimeter
Ширина
  • 212,00 millimeter
Дълбочина
  • 189,00 millimeter
Височина на опаковката
  • 235,00 millimeter
Дълбочина на опаковката
  • 256,00 millimeter
Ширина на опаковката
  • 627,00 millimeter
Мощност
Консумация на енергия (стандартно)
  • 2,20 W
Изходящо напрежение на адаптера за променлив ток
  • 5 V
Изходящ ток на адаптера за променлив ток
  • 1,20 A
Входящо напрежение на адаптера за променлив ток
  • 100 - 240 V
Входна честота
  • 50/60 Hz
Съдържание на опаковката
Брой включени дръжки
  • 1,00 пар.
Условия на работа
Работна температура
  • -10 - 50
Диапазон на влажноста при експлоатация
  • 10 - 95
Дизайн
Заключване на устройството
Монтаж
  • Бюро/Стена
Тип слушалка
  • Безжична слушалка
Тип на продукта
  • IP телефон
Монтаж на стена
Цвят на продукта
  • Сив
Фото и видеокамера
Задна камера
Мрежови възможности
Wi-Fi
Bluetooth
Система за поддържане качеството на услугите (QoS)
Алгоритъм за криптиране на данни
  • 256-bit AES
  • HTTPS
  • TLS
  • WPA2
  • WPA3
Тип интерфейс на Ethernet LAN
  • Гигабитов етернет
Мрежови стандарти
  • IEEE 802.11a
  • IEEE 802.11b
  • IEEE 802.11g
  • IEEE 802.11n
  • IEEE 802.1x
  • IEEE 802.3af
Ethernet LAN
Поддържани мрежови протоколи
  • IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Портове и Интерфейси
Брой RJ-9 портове
  • 2,00
Брой Ethernet LAN (RJ-45) порта
  • 2,00
Брой USB 2.0 порта
  • 2,00
Функции на телефона
Брой VoIP профили
  • 12,00
Функция за отложено обаждане
Бързо набиране
Директно обаждане
  • Y
Пренасочване на обаждания
История на обажданията
Функция "Не безпокойте"
Приемане на повикване, насочено към друг номер в телеф?
Задържане на повикване
Различно позвъняване
Прехвърляне на разговор към друг апарат
Анонимно обаждане
Отхвърляне на анонимни обаждания
Прехвърляне на разговор
Режим пълен дуплекс
Възможност за конферентни обаждания
Повторно обажане
Капацитет на телефонния указател
  • 1000 влизания
Индикация за входящо повикване
Характеристики за управление
Брой програмируеми клавиши
  • 6,00
Брой функционални клавиши
  • 5,00
Дисплей
Резолюция на дисплея
  • 192 x 68
Дисплей
  • LCD
Диагонал на дисплея
  • 2,70 inch
Въпреки положените усилия, ние не гарантираме, че публикуваните описания и снимки не съдържат пропуски или грешки, които обаче не могат да бъдат основание за рекламации.
Yealink SIP T42U. Тип на продукта: IP телефон, Цвят на продукта: Сив, Тип слушалка: Безжична слушалка. Капацитет на телефонния указател: 1000 влизания. Дисплей: LCD, Диагонал на дисплея: 6,86 см (2.7"), Резолюция на дисплея: 192 x 68 пиксела. Тип интерфейс на Ethernet LAN: Гигабитов етернет, Поддържани мрежови протоколи: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Алгоритъм за криптиране на данни: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Консумация на енергия (стандартно): 2,2 W