PN:
1301201
EAN:
6938818304826
Disponibilidad
| Depósito | Disponible | Ordenado |
|---|---|---|
| Almacén externo 73 | ||
| Almacén externo 97 |
| Precio | |
|---|---|
| Neto | 430,41 zł |
| Bruto (23% VAT) | 529,40 zł |
| Datos básicos | |
| Nombre del prod. | Yealink SIP T42U teléfono IP Gris LCD Wifi |
| PN | 1301201 |
| Tamaños de paquete (alto x ancho x largo) | 240 x 230 x 110 mm |
| Peso bruto | 1,20 kg |
| Mercados disponibles |
|
| Peso y dimensiones | |
| Peso del paquete |
|
| Altura |
|
| Ancho |
|
| Profundidad |
|
| Altura del paquete |
|
| Profundidad del paquete |
|
| Ancho del paquete |
|
| Control de energía | |
| Consumo energético |
|
| Voltaje de salida de adaptador AC |
|
| Corriente de salida de adaptador AC |
|
| Voltaje de entrada de adaptador AC |
|
| Frecuencia de entrada |
|
| Contenido del embalaje | |
| Número de empuñaduras incluidas |
|
| Condiciones ambientales | |
| Intervalo de temperatura operativa |
|
| Intervalo de humedad relativa para funcionamiento |
|
| Diseño | |
| Bloqueo de dispositivo |
|
| Montaje |
|
| Tipo de auricular |
|
| Tipo de producto |
|
| Montaje de pared |
|
| Color del producto |
|
| Cámara fotográfica | |
| Cámara trasera |
|
| Conexión | |
| Wifi |
|
| Bluetooth |
|
| Calidad de servicio (QoS) soporte |
|
| Algoritmos de seguridad soportados |
|
| Tipo de interfaz Ethernet LAN |
|
| Estándares de red |
|
| Ethernet |
|
| Protocolos de red compatibles |
|
| Puertos e Interfaces | |
| Cantidad de puertos RJ-9 |
|
| Ethernet LAN (RJ-45) cantidad de puertos |
|
| Cantidad de puertos USB 2.0 |
|
| Características del teléfono | |
| Número de cuentas de VoIP |
|
| Llamada en espera |
|
| Marcación rápida |
|
| Llamada directa |
|
| Capacidad de transferencia de llamada |
|
| historial de llamadas |
|
| Función No molestar |
|
| Captura de llamadas |
|
| Llamada en espera |
|
| Sonido particular |
|
| Retener llamada |
|
| Llamada anónima |
|
| Rechazo de llamadas anónimas |
|
| Transferencia de llamada |
|
| Bidireccional completo (Full duplex) |
|
| Llamada en conferencia |
|
| Remarcado |
|
| Capacidad de lista de direcciones |
|
| Identificador de llamadas |
|
| Características de administración | |
| Número de teclas programables |
|
| Número de botones de función |
|
| Exhibición | |
| Resolución de la pantalla |
|
| Pantalla |
|
| Diagonal de la pantalla |
|
Aunque se han tomado todas las precauciones posibles, no podemos garantizar que las descripciones y fotos publicadas estén libres de fallos o errores.
Yealink SIP T42U. Tipo de producto: Teléfono IP, Color del producto: Gris, Tipo de auricular: Terminal inalámbrico. Capacidad de lista de direcciones: 1000 entradas. Pantalla: LCD, Diagonal de la pantalla: 6,86 cm (2.7"), Resolución de la pantalla: 192 x 68 Pixeles. Tipo de interfaz Ethernet LAN: Gigabit Ethernet, Protocolos de red compatibles: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Algoritmos de seguridad soportados: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Consumo energético: 2,2 W
