Zyxel GS1900-10HP Vezérelt L2 Gigabit Ethernet (10/100/1000) Ethernet-áramellátás (PoE) támogatás...
Termék szimbólum: GS1900-10HP-EU0102F
EAN kód: 4718937621200
Elérhetőség
Elhelyezkedés Elérhető Rendelve
Külső raktár 13
Külső raktár 22
Külső raktár 21
Ár
Háló 433,10 zł
Bruttó (23% VAT) 532,71 zł
Alapadatok
Termék névZyxel GS1900-10HP Vezérelt L2 Gigabit Ethernet (10/100/1000) Ethernet-áramellátás (PoE) támogatása Fekete
Termék szimbólumGS1900-10HP-EU0102F
Csomagméretek (HxSzxL)70 x 300 x 230 mm
Bruttó súly1,50 kg
Elérhető piacok
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Tömeg és méretek
Szélesség
  • 250,00 millimeter
Mélység
  • 104,00 millimeter
Magasság
  • 27,00 millimeter
Tömeg
  • 720,00 gram
Tápellátás
AC bemeneti frekvencia
  • 50 - 60 Hz
Áramforrás
  • Váltakozó áram
Tartalmazza a tápegységet
AC bemeneti feszültség
  • 100 - 240 V
Teljesítményfelvétel (max.)
  • 95,30 W
Tanusítványok
Tanúsítványok
  • CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Adatátvitel
Jumbo keretek
  • 9000,00
MAC-címtábla
  • 8000 bejegyzés(ek)
Áteresztőképesség
  • 14,88 Mpps
Kapcsolási kapacitás
  • 20,00 Gb/s
Protokollok
Igazgatási protokollok
  • SNMP, RMON, ICMP, Syslog
Csomagolás tartalma
Kábelek mellékelve
  • Váltakozó áram
Üzemi körülmények
Üzemi hőmérséklettartomány (T-T)
  • 0 - 40
Relatív üzemi páratartalom-tartomány
  • 10 - 95
Tárolási hőmérséklettartomány (T-T)
  • -40 - 70
Tárolási relatív páratartalmi tartomány
  • 10 - 95
Csomagolási adatok
Kábelek mellékelve
  • Váltakozó áram
Kialakítás
Tanúsítványok
  • CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
LED-kijelzők
  • Igen
Falra szerelhető
Termék színe
  • Fekete
Hálózat
Virtuális LAN jellemzők
  • Voice VLAN
VLAN támogatás
Réz ethernet kábelezési technológia
  • 10BASE-T, 100BASE-T, 1000BASE-T
Hálózati szabvány
  • IEEE 802.1D
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3at
  • IEEE 802.3az
  • IEEE 802.3u
  • IEEE 802.3x
Teljesítmény
Meghibásodások közötti átlagos idő (MTBF)
  • 800259,00 óra
Csatlakozók és csatlakozási felületek
SFP modul bővítőhelyek száma
  • 2,00
Alapvető kapcsolási RJ-45 Ethernet portok típusa
  • Gigabit Ethernet (10/100/1000)
Alapvető kapcsolási RJ-45 Ethernet portok száma
  • 8,00
Konzol csatlakozó
  • RJ-45
Tápellátás Etherneten keresztül (PoE)
Etherneten keresztüli tápellátás (PoE) teljes költségkerete
  • 77,00 W
Power over Ethernet (PoE) portok száma
  • 8,00
Ethernet-áramellátás (PoE) támogatása
Biztonság
IGMP szimatolás
DHCP jellemzők
  • DHCP client
MAC-cím szűrés
Biztonsági algoritmusok
  • 802.1x RADIUS
  • SSL/TLS
Menedzsment funkciók
MIB-támogatás
  • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Rendszeresemény-napló
Szolgáltatási minőség (QoS) támogatás
Webalapú kezelés
Kapcsoló réteg
  • L2
Kapcsoló típusa
  • Vezérelt
Minden erőfeszítés ellenére nem tudjuk garantálni, hogy a bemutatott fotók és leírások nem tartalmaznak hibákat; ez azonban nem válhat követelések alapjává.
Zyxel GS1900-10HP. Kapcsoló típusa: Vezérelt, Kapcsoló réteg: L2. Alapvető kapcsolási RJ-45 Ethernet portok típusa: Gigabit Ethernet (10/100/1000), Alapvető kapcsolási RJ-45 Ethernet portok száma: 8, Konzol csatlakozó: RJ-45. MAC-címtábla: 8000 bejegyzés(ek), Kapcsolási kapacitás: 20 Gbit/s. Hálózati szabvány: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Ethernet-áramellátás (PoE) támogatása. Falra szerelhető