Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'aliment...
Part Number: GS1900-10HP-EU0102F
EAN: 4718937621200
Disponibilité
Source Disponible Commandé
Entrepôt externe 13
Entrepôt externe 22
Entrepôt externe 21
Prix
H.T. 433,10 zł
T.T.C. (23% VAT) 532,71 zł
Donnee de base
Nom de l'articleZyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Part NumberGS1900-10HP-EU0102F
Tailles des colis (HxWxL)70 x 300 x 230 mm
Poids brut1,50 kg
Marchés disponibles
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Poids et dimensions
Largeur
  • 250,00 millimeter
Profondeur
  • 104,00 millimeter
Hauteur
  • 27,00 millimeter
Poids
  • 720,00 gram
Puissance
Fréquence d'entrée AC
  • 50 - 60 Hz
Source d'alimentation
  • Secteur
Bloc d'alimentation inclus
Tension d'entrée AC
  • 100 - 240 V
Consommation (max)
  • 95,30 W
Certificat
Certification
  • CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Transmition des données
Trames géantes
  • 9000,00
Répertoire MAC
  • 8000 entrées
Débit
  • 14,88 Mpps
Capacité de commutation
  • 20,00 Gb/s
Protocoles
Protocoles de gestion
  • SNMP, RMON, ICMP, Syslog
Contenu de l'emballage
Câbles inclus
  • Secteur
Conditions environnementales
Température d'opération
  • 0 - 40
Humidité relative de fonctionnement (H-H)
  • 10 - 95
Température hors fonctionnement
  • -40 - 70
Taux d'humidité relative (stockage)
  • 10 - 95
Informations sur l'emballage
Câbles inclus
  • Secteur
Design
Certification
  • CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Voyants
  • Oui
Montage mural
Couleur du produit
  • Noir
Réseau
Fonctions LAN virtuelles
  • Voice VLAN
Support VLAN
Technologie de câblage Ethernet cuivre
  • 10BASE-T, 100BASE-T, 1000BASE-T
Standards réseau
  • IEEE 802.1D
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3at
  • IEEE 802.3az
  • IEEE 802.3u
  • IEEE 802.3x
représentation / réalisation
Temps moyen entre pannes
  • 800259,00 Hr.
Connectivité
Quantité d'emplacements de modules SFP
  • 2,00
Type de port Ethernet RJ-45 de commutation de base
  • Gigabit Ethernet (10/100/1000)
Quantité de ports Ethernet RJ-45 de commutation de base
  • 8,00
Port de console
  • RJ-45
PoE (alimentation via le port Ethernet)
Budget Total Power over Ethernet (PoE)
  • 77,00 W
Power over Ethernet (PoE) Nombre de ports
  • 8,00
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Sécurité
Filtrage IGMP
Fonctions DHCP
  • DHCP client
Filtrage d'adresse MAC
Algorithme de sécurité soutenu
  • 802.1x RADIUS
  • SSL/TLS
Caractéristiques de gestion
Support MIB
  • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Journal des événements du système
Qualité de service (QoS)
Gestion basée sur le web
Banc de commutateurs
  • L2
Type de commutateur
  • Géré
Malgré tous nos efforts, nous ne pouvons garantir que les photos et descriptions présentées ne contiennent pas d'erreurs ; cependant, cela ne peut pas devenir la base des réclamations.
Zyxel GS1900-10HP. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Port de console: RJ-45. Répertoire MAC: 8000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Montage mural