Zyxel GS1900-10HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Produkt-Symbol: GS1900-10HP-EU0102F
EAN: 4718937621200
Verfügbarkeit
Standort Il. verfügbar Bestellt
Externes Lager 13
Externes Lager 22
Externes Lager 21
Preis
Netz 433,10 zł
Brutto (23% VAT) 532,71 zł
Ihre Kundendaten
Name des Erzeugnisses.Zyxel GS1900-10HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz
Produkt-SymbolGS1900-10HP-EU0102F
Packungsgrößen (HxBxL)70 x 300 x 230 mm
Gewicht brutto1,50 kg
Verfügbare Märkte
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Gewicht und Abmessungen
Breite
  • 250,00 millimeter
Tiefe
  • 104,00 millimeter
Höhe
  • 27,00 millimeter
Gewicht
  • 720,00 gram
Energie
AC Eingangsfrequenz
  • 50 - 60 Hz
Energiequelle
  • AC
Netzteil enthalten
AC Eingangsspannung
  • 100 - 240 V
Stromverbrauch (max.)
  • 95,30 W
Zertifikate
Zertifizierung
  • CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Datenübertragung
Jumbo-Frames
  • 9000,00
MAC-Adressentabelle
  • 8000 Eintragungen
Durchgang
  • 14,88 Mpps
Routing-/Switching-Kapazität
  • 20,00 Gb/s
Protokolle
Management-Protokolle
  • SNMP, RMON, ICMP, Syslog
Lieferumfang
Mitgelieferte Kabel
  • AC
Betriebsbedingungen
Betriebstemperatur
  • 0 - 40
Relative Luftfeuchtigkeit in Betrieb
  • 10 - 95
Temperaturbereich bei Lagerung
  • -40 - 70
Luftfeuchtigkeit bei Lagerung
  • 10 - 95
Verpackungsdaten
Mitgelieferte Kabel
  • AC
Design
Zertifizierung
  • CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
LED-Anzeigen
  • Ja
Wandmontage
Produktfarbe
  • Schwarz
Netzwerk
Virtuelle LAN-Funktionen
  • Voice VLAN
VLAN-Unterstützung
Kupfer Ethernet Verkabelungstechnologie
  • 10BASE-T, 100BASE-T, 1000BASE-T
Netzstandard
  • IEEE 802.1D
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3at
  • IEEE 802.3az
  • IEEE 802.3u
  • IEEE 802.3x
Leistungen
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
  • 800259,00 Hr.
Anschlüsse und Schnittstellen
Menge SFP-Modul-Steckplätze
  • 2,00
Basic Switching RJ-45 Ethernet Ports-Typ
  • Gigabit Ethernet (10/100/1000)
Anzahl der basisschaltenden RJ-45 Ethernet Ports
  • 8,00
Konsolen-Port
  • RJ-45
Power over Ethernet (PoE)
Gesamtleistung Power over Ethernet (PoE)
  • 77,00 W
Anzahl Power over Ethernet (PoE) Anschlüsse
  • 8,00
Power over Ethernet (PoE)
Sicherheit
IGMP-Snooping
DHCP-Funktionen
  • DHCP client
MAC Adressen Filtern
Unterstützte Sicherheitsalgorithmen
  • 802.1x RADIUS
  • SSL/TLS
Management-Funktionen
MIB Unterstützung
  • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Systemereignisprotokoll
Quality of Service (QoS) Support
Web-basiertes Management
Switch-Ebene
  • L2
Switch-Typ
  • Managed
Trotz aller Sorgfalt können wir nicht garantieren, dass die veröffentlichten Beschreibungen und Fotos frei von Fehlern oder Irrtümern sind.
Zyxel GS1900-10HP. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8, Konsolen-Port: RJ-45. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 20 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Power over Ethernet (PoE). Wandmontage