Zyxel GS1900-10HP Управляем L2 Gigabit Ethernet (10/100/1000) Захранване по Ethernet (PoE) Черен
Символ на продукта: GS1900-10HP-EU0102F
EAN код: 4718937621200
Наличност
Местоположение На разположение Поръчан
Външен склад 13
Външен склад 22
Външен склад 21
Цена
Нет 433,10 zł
Брутно (23% VAT) 532,71 zł
Основна информация
Име на предметаZyxel GS1900-10HP Управляем L2 Gigabit Ethernet (10/100/1000) Захранване по Ethernet (PoE) Черен
Символ на продуктаGS1900-10HP-EU0102F
Размери на опаковката (ВxШxД)70 x 300 x 230 mm
Брутно тегло1,50 kg
Налични пазари
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Тегло и размери
Ширина
  • 250,00 millimeter
Дълбочина
  • 104,00 millimeter
Височина
  • 27,00 millimeter
Тегло
  • 720,00 gram
Мощност
AC входна честота
  • 50 - 60 Hz
Захранване
  • Променлив ток (AC)
Включен захранващ блок
AC входно напрежение
  • 100 - 240 V
Консумация на енергия (макс.)
  • 95,30 W
Сертификати
Сертификати
  • CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Пренос на данни
Джъмбо рамки
  • 9000,00
Таблица МАС адреси
  • 8000 влизания
Пропусквателна способност
  • 14,88 Mpps
Комутаторна способност
  • 20,00 Gb/s
Протоколи
Протоколи за управление
  • SNMP, RMON, ICMP, Syslog
Съдържание на опаковката
Включени кабели в комплекта
  • Променлив ток (AC)
Условия на работа
Работна температура
  • 0 - 40
Диапазон на влажноста при експлоатация
  • 10 - 95
Температура за съхранение
  • -40 - 70
Относителна влажност за съхранение
  • 10 - 95
Опаковка - данни
Включени кабели в комплекта
  • Променлив ток (AC)
Дизайн
Сертификати
  • CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
LED индикатори
  • Y
Монтаж на стена
Цвят на продукта
  • Черен
Мрежови възможности
Функции за виртуална LAN мрежа
  • Voice VLAN
Поддръжка на VLAN
Медна ethernet кабелна технология
  • 10BASE-T, 100BASE-T, 1000BASE-T
Мрежови стандарти
  • IEEE 802.1D
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3at
  • IEEE 802.3az
  • IEEE 802.3u
  • IEEE 802.3x
Производителност
Средно време на безаварийна работа
  • 800259,00 ч
Портове и Интерфейси
Брой слотове за SFP модули
  • 2,00
Тип портове за основно превключване към RJ-45 Ethernet
  • Gigabit Ethernet (10/100/1000)
Брой портове за основно превключване към RJ-45 Ethernet
  • 8,00
Конзолен порт
  • RJ-45
Захранване по Ethernet (PoE)
Обща консумация на енергия чрез Ethernet (PoE)
  • 77,00 W
Брой портове за Power over Ethernet (PoE)
  • 8,00
Захранване по Ethernet (PoE)
Сигурност
IGMP подслушване
DHCP функции
  • DHCP client
Филтрация по MAC-адрес
Алгоритъм за криптиране на данни
  • 802.1x RADIUS
  • SSL/TLS
Характеристики за управление
Поддръжка на MIB
  • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Дневник на системни събития
Система за поддържане качеството на услугите (QoS)
Уеб базирано управление
Ниво на суича
  • L2
Тип суич
  • Управляем
Въпреки положените усилия, ние не гарантираме, че публикуваните описания и снимки не съдържат пропуски или грешки, които обаче не могат да бъдат основание за рекламации.
Zyxel GS1900-10HP. Тип суич: Управляем, Ниво на суича: L2. Тип портове за основно превключване към RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Брой портове за основно превключване към RJ-45 Ethernet: 8, Конзолен порт: RJ-45. Таблица МАС адреси: 8000 влизания, Комутаторна способност: 20 Гбит/с. Мрежови стандарти: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Захранване по Ethernet (PoE). Монтаж на стена