Zyxel GS1900-10HP Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny
Symbol produktu: GS1900-10HP-EU0102F
EAN: 4718937621200
Dostępność
Źródło Dostępne U dostawcy
Mag. zewnętrzny 13
Mag. zewnętrzny 22
Mag. zewnętrzny 21
Cena
Netto 433,10 zł
Brutto (23% VAT) 532,71 zł
Dane podstawowe
Nazwa prod.Zyxel GS1900-10HP Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny
Symbol produktuGS1900-10HP-EU0102F
Wymiary opakowania (WxSxD)70 x 300 x 230 mm
Waga brutto1,50 kg
Dostępne rynki
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Waga i rozmiary
Szerokość produktu
  • 250,00 mm
Głębokość produktu
  • 104,00 mm
Wysokość produktu
  • 27,00 mm
Waga produktu
  • 720,00 g
Moc
Częstotliwość wejściowa AC
  • 50 - 60 Hz
Źródło zasilania
  • Prąd przemienny
Zasilacz dołączony
Napięcie wejściowe AC
  • 100 - 240 V
Maksymalne zużycie mocy
  • 95,30 Wat
Certyfikaty
Certyfikaty
  • CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Przesyłanie danych
Rozszerzenie Jumbo Frames
  • 9000,00
Wielkość tabeli adresów
  • 8000 wejścia
Przepustowość
  • 14,88 Mpps
Przepustowość rutowania/przełączania
  • 20,00 Gb/s
Protokoły
Protokoły zarządzające
  • SNMP, RMON, ICMP, Syslog
Zawartość opakowania
Przewody
  • Prąd przemienny
Warunki pracy
Zakres temperatur (eksploatacja)
  • 0 - 40
Zakres wilgotności względnej
  • 10 - 95
Zakres temperatur (przechowywanie)
  • -40 - 70
Dopuszczalna wilgotność względna
  • 10 - 95
Dane opakowania
Przewody
  • Prąd przemienny
Konstrukcja
Certyfikaty
  • CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Diody LED
  • Tak
Montaż naścienny / rzutowanie na sufit
Kolor produktu
  • Czarny
Sieć
Funkcje wirtualnej sieci LAN
  • Voice VLAN
Obsługa sieci VLAN
Technologia okablowania Copper Ethernet
  • 10BASE-T, 100BASE-T, 1000BASE-T
Standardy komunikacyjne
  • IEEE 802.1D
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3at
  • IEEE 802.3az
  • IEEE 802.3u
  • IEEE 802.3x
Wydajność
MTBF (Średni okres międzyawaryjny)
  • 800259,00 godz.
Porty i interfejsy
Ilość slotów Modułu SFP
  • 2,00
Podstawowe przełączania Ethernet RJ-45 porty typ
  • Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet
  • 8,00
Port konsoli
  • RJ-45
Zasilanie przez sieć Ethernet (PoE)
Całkowita Power over Ethernet (PoE) budżetu
  • 77,00 Wat
Ilość portów Fast Ethernet (PoE)
  • 8,00
Obsługa PoE
Ochrona
IGMP snooping
Funkcje DHCP
  • DHCP client
Filtrowanie adresów MAC
Szyfrowanie / bezpieczeństwo
  • 802.1x RADIUS
  • SSL/TLS
Cechy zarządzania
Obsługa MIB
  • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Raport zdarzeń systemowych
Obsługa jakość serwisu (QoS)
Zarządzanie przez stronę www
Warstwa przełącznika
  • L2
Typ przełącznika
  • Zarządzany
Mimo dołożenia wszelkich starań nie gwarantujemy, że publikowane opisy i zdjęcia nie zawierają uchybień lub błędów, które nie mogą jednak być podstawą do roszczeń.
Zyxel GS1900-10HP. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8, Port konsoli: RJ-45. Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 20 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Obsługa PoE. Montaż naścienny / rzutowanie na sufit