Zyxel GS1900-10HP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Codice prodotto: GS1900-10HP-EU0102F
EAN: 4718937621200
Disponibilità
Fornitore Disponibile Ordinato
Magazzino esterno 13
Magazzino esterno 22
Magazzino esterno 21
Prezzo
Netto 432,44 zł
Lordo (23% VAT) 531,90 zł
Dati di base
Nome dell'elementoZyxel GS1900-10HP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Codice prodottoGS1900-10HP-EU0102F
Dimensioni della confezione (HxWxL)70 x 300 x 230 mm
Peso lordo1,50 kg
Mercati disponibili
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Dimensioni e peso
Larghezza
  • 250,00 millimeter
Profondità
  • 104,00 millimeter
Altezza
  • 27,00 millimeter
Peso
  • 720,00 gram
Gestione energetica
Frequenza di ingresso AC
  • 50 - 60 Hz
Alimentazione
  • AC
Fonte di alimentazione inclusa
Tensione di ingresso AC
  • 100 - 240 V
Consumo energetico (max)
  • 95,30 W
Certificati di sicurezza
Certificazione
  • CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Trasmissione dati
Frame Jumbo
  • 9000,00
Dimensioni tavola MAC
  • 8000 voci
Throughput
  • 14,88 Mpps
Capacità di commutazione
  • 20,00 Gb/s
Protocolli
Protocolli di gestione
  • SNMP, RMON, ICMP, Syslog
Contenuto dell'imballo
Cavi inclusi
  • AC
Condizioni ambientali
Intervallo temperatura di funzionamento
  • 0 - 40
Range di umidità di funzionamento
  • 10 - 95
Intervallo di temperatura
  • -40 - 70
Umidità
  • 10 - 95
Dati su imballaggio
Cavi inclusi
  • AC
Design
Certificazione
  • CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Indicatori LED
  • Sì
Montabile a parete
Colore del prodotto
  • Nero
Collegamento in rete
Caratteristiche della LAN virtuale
  • Voice VLAN
VLAN support
Tecnologia Ethernet su cavi in rame
  • 10BASE-T, 100BASE-T, 1000BASE-T
Standard di rete
  • IEEE 802.1D
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3at
  • IEEE 802.3az
  • IEEE 802.3u
  • IEEE 802.3x
Prestazione
Tempo medio tra guasti (MTBF)
  • 800259,00 Hr.
Connettività
Quantità di slot per modulo SFP
  • 2,00
Tipo di porte RJ-45
  • Gigabit Ethernet (10/100/1000)
Quantità di porte RJ-45
  • 8,00
Console port
  • RJ-45
Power over Ethernet (PoE)
Bilancio energetico totale del PoE
  • 77,00 W
Quantità porte Power over Ethernet (PoE)
  • 8,00
Supporto Power over Ethernet (PoE)
Sicurezza
Funzione IGMP snooping
Caratteristiche DHCP
  • DHCP client
Filtri MAC address
Algoritmi di sicurezza supportati
  • 802.1x RADIUS
  • SSL/TLS
Caratteristiche di gestione
Supporto MIB
  • RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Registro evento di sistema
Supporto qualità del servizio (QoS)
Gestione web-based
Livello del commutatore
  • L2
Tipo interruttore
  • Gestito
Nonostante ogni sforzo, non possiamo garantire che le foto e le descrizioni presentate non contengano errori; tuttavia, questo non pu? diventare la base per i reclami.
Zyxel GS1900-10HP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8, Console port: RJ-45. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Supporto Power over Ethernet (PoE). Montabile a parete