Yealink T5 Series VoIP Phone SIP-T58W Pro
Codul produsului: SIP-T58W Pro
Cod EAN: 6938818307681
Disponibilitate
Locație Disponibil Ordonat
Depozit exterior 80
Depozit exterior 73
Depozit exterior 22
Preț
Net 1 332,02 zł
Brut (23% VAT) 1 638,38 zł
Date de bază
Numele articoluluiYealink T5 Series VoIP Phone SIP-T58W Pro
Codul produsuluiSIP-T58W Pro
Dimensiunile pachetului (ÎxLxA)210 x 130 x 280 mm
Greutate brută1,70 kg
Piețe disponibile
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Date logistice
Cod Sistem Armonizat (HS)
  • 85171800
Managementul energiei
Power over Ethernet (PoE) Suport
Conţinutul de ambalaje
Număr de mânere incluse
  • 1,00 buc
Conditii de mediu
Interval de temperatură de funcţionare (T-T)
  • 0 - 40
Interval relativ operaţional de umiditate
  • 10 - 95
Audio
Detectarea activitatii vocii
Jitter buffer-e adaptabile
Mascare pierdere pachet (PLC)
Reducere a zgomotului
Microfon silenţios
Control automat câștig
Codecuri de voce
  • G.711a
  • G.722
  • G.723.1
  • G.726
  • G.729
  • G.729A
  • G.729B
  • iLBC
Generare sunet confort (CNG)
Difuzor
Design
Tip telefon
  • Receptor wireless
Tipul de produs
  • Telefon IP
Montare pe perete
Culoarea produsului
  • Gri
Video
Codec-uri video
  • H.264 High Profile, H.264, VP8
Video rezoluțiile
  • 1280 x 720
Reţea
Versiune Bluetooth
  • 4.2
Wi-Fi
Bluetooth
Acceptate Quality of Service (QoS)
Standarde Wi-Fi
  • 802.11a
  • 802.11b
  • 802.11g
  • Wi-Fi 4 (802.11n)
Algoritmi de securitate
  • 256-bit AES
  • HTTPS
  • TLS
  • WPA2
  • WPA3
Tip interfață Ethernet LAN
  • Gigabit Ethernet
Reţea standard
  • IEEE 802.11a
  • IEEE 802.11b
  • IEEE 802.11g
  • IEEE 802.11n
  • IEEE 802.1x
  • IEEE 802.3af
Ethernet LAN
Viteză transfer de date Ethernet LAN
  • 1000 Mbit/s
Protocoale de reţea acceptate
  • IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Performanță
icecat_automatic_12096_184
  • Da
Moduri Dual-Tone Multi-Frequency (DTMF)
  • În bandă
  • În afara bandei de frecvență
  • SIP info
Conexiune
Calitatea porturilor RJ-9
  • 2,00
Porturi Ethernet LAN (RJ-45)
  • 2,00
Număr porturi USB 2.0
  • 2,00
Caracteristici ale telefonului
Indicator mesaj în așteptare (MWI)
Returnare apel
Interfon
Apel în așteptare
functia nu deranja
Apel în aşteptare
Apelarea rapidă
Call capacitatea de expediere
Răspundere apel
Parcare apel
Apel anonim
Respingere apel anonim
Transfer apel
Duplex complet
Capacitatea de apelat 'în conferinţă
Reapelarea
Integrate robot telefonic
Capacitate agenda telefonică
  • 1000 intrari
Identificare a apelantului
Caracteristicile managementului
Căsuță vocală integrată
Număr taste funcții
  • 7,00
Numarul de chei ai tastaturii
  • 27,00
afișaj
Ecran tactil
Rezoluţie de afişare
  • 1024 x 600
Ecran
  • LCD
Tip ecran tactil
  • Capacitive
Diagonala afișajului
  • 7,00 inch
În ciuda eforturilor depuse, nu putem garanta că fotografiile și descrierile prezentate nu conțin erori; cu toate acestea, aceasta nu poate deveni baza pentru revendicări.
Yealink SIP-T58W PRO. Tipul de produs: Telefon IP, Culoarea produsului: Gri, Tip telefon: Receptor wireless. Moduri Dual-Tone Multi-Frequency (DTMF): În bandă, În afara bandei de frecvență, SIP info. Capacitate agenda telefonică: 1000 intrari. Ecran: LCD, Diagonala afișajului: 17,8 cm (7"), Rezoluţie de afişare: 1024 x 600 Pixel. Codecuri de voce: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC