Codul produsului:
VGW-420FS
Cod EAN:
4711605285452
Disponibilitate
| Locație | Disponibil | Ordonat |
|---|---|---|
| Dep. principal | ||
| Depozit exterior 19 |
| Preț | |
|---|---|
| Net | 502,23 zł |
| Brut (23% VAT) | 617,74 zł |
| Date de bază | |
| Numele articolului | PLANET 4-Port SIP VoIP Gateway gateway-uri/controlere |
| Codul produsului | VGW-420FS |
| Dimensiunile pachetului (ÎxLxA) | 70 x 180 x 190 mm |
| Greutate brută | 0,50 kg |
| Piețe disponibile |
|
| Date logistice | |
| Cod Sistem Armonizat (HS) |
|
| Greutate şi dimensiuni | |
| Lățime |
|
| Adâncime |
|
| Înălţime |
|
| Greutate |
|
| Managementul energiei | |
| Consum de energie (tipic) |
|
| Cerinţe de energie |
|
| Protocoale | |
| Protocoale VoIP |
|
| Conditii de mediu | |
| Interval de temperatură de funcţionare (T-T) |
|
| Interval relativ operaţional de umiditate |
|
| Temperatură de depozitare (T-T) |
|
| Umiditate relativă la depozitare (H-H) |
|
| Caracteristici | |
| Codecuri de voce |
|
| Design | |
| Culoarea produsului |
|
| Reţea | |
| Servicii diferențiate (DiffServ) acceptate |
|
| Conexiune | |
| Port WAN |
|
| Caracteristicile managementului | |
| Acceptate Quality of Service (QoS) |
|
| Gestionare pe baza de Web |
|
În ciuda eforturilor depuse, nu putem garanta că fotografiile și descrierile prezentate nu conțin erori; cu toate acestea, aceasta nu poate deveni baza pentru revendicări.
PLANET 4-Port SIP VoIP Gateway. Culoarea produsului: Negru. Codecuri de voce: CNG, G.711a, G.711ulaw, G.723.1, G.726, G.729A, G.729B, VAD, iLBC. Protocoale VoIP: SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262、3263、3264、3265、3515、2976、3311. Port WAN: Ethernet (RJ-45). Cerinţe de energie: 100-240VAC, 50-60 Hz@DC12V 1A, Consum de energie (tipic): 5 W
