PLANET 4-Port SIP VoIP Gateway átjáró/irányító
Termék szimbólum: VGW-420FS
EAN kód: 4711605285452
Elérhetőség
Elhelyezkedés Elérhető Rendelve
Fő raktár
Külső raktár 19
Ár
Háló 502,18 zł
Bruttó (23% VAT) 617,68 zł
Alapadatok
Termék névPLANET 4-Port SIP VoIP Gateway átjáró/irányító
Termék szimbólumVGW-420FS
Csomagméretek (HxSzxL)70 x 180 x 190 mm
Bruttó súly0,50 kg
Elérhető piacok
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Logisztikai adatok
Harmonized System (HS)-kód
  • 85176990
Tömeg és méretek
Szélesség
  • 140,00 millimeter
Mélység
  • 86,00 millimeter
Magasság
  • 25,00 millimeter
Tömeg
  • 200,00 gram
Tápellátás
Áramfogyasztás (tipikus)
  • 5,00 W
Áramkövetelmények
  • 100-240VAC, 50-60 Hz@DC12V 1A
Protokollok
VoIP-protokollok
  • SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262、3263、3264、3265、3515、2976、3311
Üzemi körülmények
Üzemi hőmérséklettartomány (T-T)
  • 0 - 40
Relatív üzemi páratartalom-tartomány
  • 10 - 90
Tárolási hőmérséklettartomány (T-T)
  • -20 - 80
Tárolási relatív páratartalmi tartomány
  • 10 - 90
Jellemzők
Hangkodekek
  • CNG
  • G.711a
  • G.711ulaw
  • G.723.1
  • G.726
  • G.729A
  • G.729B
  • VAD
  • iLBC
Kialakítás
Termék színe
  • Fekete
Hálózat
Támogatott differenciált szolgáltatások (DiffServ)
Csatlakozók és csatlakozási felületek
WAN-kapcsolat
  • Ethernet (RJ-45)
Menedzsment funkciók
Szolgáltatási minőség (QoS) támogatás
Webalapú kezelés
Minden erőfeszítés ellenére nem tudjuk garantálni, hogy a bemutatott fotók és leírások nem tartalmaznak hibákat; ez azonban nem válhat követelések alapjává.
PLANET 4-Port SIP VoIP Gateway. Termék színe: Fekete. Hangkodekek: CNG, G.711a, G.711ulaw, G.723.1, G.726, G.729A, G.729B, VAD, iLBC. VoIP-protokollok: SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262、3263、3264、3265、3515、2976、3311. WAN-kapcsolat: Ethernet (RJ-45). Áramkövetelmények: 100-240VAC, 50-60 Hz@DC12V 1A, Áramfogyasztás (tipikus): 5 W