Planet VGW-420FS 4-Port SIP VoIP Gateway (4*FXS): IETF SIP 2.0, T.38/T.30, STUN/Outbound Proxy, T...
Product symbol: VGW-420FS
EAN code: 4711605285452
Availability
Location Available Ordered
Main warehouse
External warehouse 1
Price
Net 503,00 zł
Gross (23% VAT) 618,69 zł
Basic data
Item namePlanet VGW-420FS 4-Port SIP VoIP Gateway (4*FXS): IETF SIP 2.0, T.38/T.30, STUN/Outbound Proxy, TLS/SRTP Security, VLAN, QoS, SNMP, TR069, Caller ID, DND, Three
Product symbolVGW-420FS
Package sizes (HxWxL)70 x 180 x 190 mm
Weight gross0.50 kg
Available markets
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Logistics data
Harmonized System (HS) code
  • 85176990
Weight & dimensions
Width
  • 140.00 millimeter
Depth
  • 86.00 millimeter
Height
  • 25.00 millimeter
Weight
  • 200.00 gram
Power
Power consumption (typical)
  • 5.00 W
Power requirements
  • 100-240VAC, 50-60 Hz@DC12V 1A
Protocols
VoIP protocols
  • SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262、3263、3264、3265、3515、2976、3311
Operational conditions
Operating temperature (T-T)
  • 0 - 40
Operating relative humidity (H-H)
  • 10 - 90
Storage temperature (T-T)
  • -20 - 80
Storage relative humidity (H-H)
  • 10 - 90
Features
Voice codecs
  • CNG
  • G.711a
  • G.711ulaw
  • G.723.1
  • G.726
  • G.729A
  • G.729B
  • VAD
  • iLBC
Design
Product color
  • Black
Network
Differentiated services (DiffServ) supported
Ports & interfaces
WAN connection
  • Ethernet (RJ-45)
Management features
Quality of Service (QoS) support
Web-based management
Despite making every effort, we cannot guarantee that the presented photos and descriptions do not contain errors; however, this cannot become the basis for claims.
PLANET 4-Port SIP VoIP Gateway. Product color: Black. Voice codecs: CNG, G.711a, G.711ulaw, G.723.1, G.726, G.729A, G.729B, VAD, iLBC. VoIP protocols: SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262、3263、3264、3265、3515、2976、3311. WAN connection: Ethernet (RJ-45). Power requirements: 100-240VAC, 50-60 Hz@DC12V 1A, Power consumption (typical): 5 W