PN:
VGW-420FS
EAN:
4711605285452
Disponibilidad
| Depósito | Disponible | Ordenado |
|---|---|---|
| Almacén principal | ||
| Almacén externo 19 |
| Precio | |
|---|---|
| Neto | 503,00 zł |
| Bruto (23% VAT) | 618,69 zł |
| Datos básicos | |
| Nombre del prod. | PLANET 4-Port SIP VoIP Gateway pasarel y controlador |
| PN | VGW-420FS |
| Tamaños de paquete (alto x ancho x largo) | 70 x 180 x 190 mm |
| Peso bruto | 0,50 kg |
| Mercados disponibles |
|
| Datos logísticos | |
| Código de Sistema de Armomización (SA) |
|
| Peso y dimensiones | |
| Ancho |
|
| Profundidad |
|
| Altura |
|
| Peso |
|
| Control de energía | |
| Consumo energético |
|
| Requisitos de energía |
|
| Protocolos | |
| VoIP protocolos |
|
| Condiciones ambientales | |
| Intervalo de temperatura operativa |
|
| Intervalo de humedad relativa para funcionamiento |
|
| Intervalo de temperatura de almacenaje |
|
| Intervalo de humedad relativa durante almacenaje |
|
| Características | |
| Codecs de voz |
|
| Diseño | |
| Color del producto |
|
| Conexión | |
| Servicios diferenciados (DiffServ) compatibles |
|
| Puertos e Interfaces | |
| Conexión WAN |
|
| Características de administración | |
| Calidad de servicio (QoS) soporte |
|
| Administación basada en web |
|
Aunque se han tomado todas las precauciones posibles, no podemos garantizar que las descripciones y fotos publicadas estén libres de fallos o errores.
PLANET 4-Port SIP VoIP Gateway. Color del producto: Negro. Codecs de voz: CNG, G.711a, G.711ulaw, G.723.1, G.726, G.729A, G.729B, VAD, iLBC. VoIP protocolos: SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262、3263、3264、3265、3515、2976、3311. Conexión WAN: Ethernet (RJ-45). Requisitos de energía: 100-240VAC, 50-60 Hz@DC12V 1A, Consumo energético: 5 W
