Symbol produktu:
VGW-420FS
EAN:
4711605285452
Dostępność
| Źródło | Dostępne | U dostawcy |
|---|---|---|
| Mag. główny | ||
| Mag. zewnętrzny 19 |
| Cena | |
|---|---|
| Netto | 502,18 zł |
| Brutto (23% VAT) | 617,68 zł |
| Dane podstawowe | |
| Nazwa prod. | PLANET 4-Port SIP VoIP Gateway gateway/kontroler |
| Symbol produktu | VGW-420FS |
| Wymiary opakowania (WxSxD) | 70 x 180 x 190 mm |
| Waga brutto | 0,50 kg |
| Dostępne rynki |
|
| Dane logistyczne | |
| Kod zharmonizowanego systemu (HS) |
|
| Waga i rozmiary | |
| Szerokość produktu |
|
| Głębokość produktu |
|
| Wysokość produktu |
|
| Waga produktu |
|
| Moc | |
| Pobór mocy |
|
| Zasilanie |
|
| Protokoły | |
| Protokoły VoIP |
|
| Warunki pracy | |
| Zakres temperatur (eksploatacja) |
|
| Zakres wilgotności względnej |
|
| Zakres temperatur (przechowywanie) |
|
| Dopuszczalna wilgotność względna |
|
| Cechy | |
| Kodeki glosu |
|
| Konstrukcja | |
| Kolor produktu |
|
| Sieć | |
| Obsługiwane usługi zróżnicowane (DiffServ) |
|
| Porty i interfejsy | |
| Port wan |
|
| Cechy zarządzania | |
| Obsługa jakość serwisu (QoS) |
|
| Zarządzanie przez stronę www |
|
Mimo dołożenia wszelkich starań nie gwarantujemy, że publikowane opisy i zdjęcia nie zawierają uchybień lub błędów, które nie mogą jednak być podstawą do roszczeń.
PLANET 4-Port SIP VoIP Gateway. Kolor produktu: Czarny. Kodeki glosu: CNG, G.711a, G.711ulaw, G.723.1, G.726, G.729A, G.729B, VAD, iLBC. Protokoły VoIP: SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262、3263、3264、3265、3515、2976、3311. Port wan: Ethernet (RJ-45). Zasilanie: 100-240VAC, 50-60 Hz@DC12V 1A, Pobór mocy: 5 W
