PLANET 4-Port SIP VoIP Gateway комутатор gateway/контролери
Символ на продукта: VGW-420FS
EAN код: 4711605285452
Наличност
Местоположение На разположение Поръчан
Oсновен склад
Външен склад 19
Цена
Нет 503,00 zł
Брутно (23% VAT) 618,69 zł
Основна информация
Име на предметаPLANET 4-Port SIP VoIP Gateway комутатор gateway/контролери
Символ на продуктаVGW-420FS
Размери на опаковката (ВxШxД)70 x 180 x 190 mm
Брутно тегло0,50 kg
Налични пазари
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Логистични данни
Код на хармонизираната система (HS)
  • 85176990
Тегло и размери
Ширина
  • 140,00 millimeter
Дълбочина
  • 86,00 millimeter
Височина
  • 25,00 millimeter
Тегло
  • 200,00 gram
Мощност
Консумация на енергия (стандартно)
  • 5,00 W
Изисквания към захранването
  • 100-240VAC, 50-60 Hz@DC12V 1A
Протоколи
VoIP протоколи
  • SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262、3263、3264、3265、3515、2976、3311
Условия на работа
Работна температура
  • 0 - 40
Диапазон на влажноста при експлоатация
  • 10 - 90
Температура за съхранение
  • -20 - 80
Относителна влажност за съхранение
  • 10 - 90
Характеристики
Гласови кодеци
  • CNG
  • G.711a
  • G.711ulaw
  • G.723.1
  • G.726
  • G.729A
  • G.729B
  • VAD
  • iLBC
Дизайн
Цвят на продукта
  • Черен
Мрежови възможности
Поддържани различни услуги (DiffServ)
Портове и Интерфейси
WAN порт
  • Ethernet (RJ-45)
Характеристики за управление
Система за поддържане качеството на услугите (QoS)
Уеб базирано управление
Въпреки положените усилия, ние не гарантираме, че публикуваните описания и снимки не съдържат пропуски или грешки, които обаче не могат да бъдат основание за рекламации.
PLANET 4-Port SIP VoIP Gateway. Цвят на продукта: Черен. Гласови кодеци: CNG, G.711a, G.711ulaw, G.723.1, G.726, G.729A, G.729B, VAD, iLBC. VoIP протоколи: SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262、3263、3264、3265、3515、2976、3311. WAN порт: Ethernet (RJ-45). Изисквания към захранването: 100-240VAC, 50-60 Hz@DC12V 1A, Консумация на енергия (стандартно): 5 W