PLANET 4-Port SIP VoIP Gateway gateway/kontroler
Symbol produktu: VGW-420FS
EAN: 4711605285452
Dostępność
Źródło Dostępne U dostawcy
Mag. główny
Mag. zewnętrzny 19
Cena
Netto 502,89 zł
Brutto (23% VAT) 618,55 zł
Dane podstawowe
Nazwa prod.PLANET 4-Port SIP VoIP Gateway gateway/kontroler
Symbol produktuVGW-420FS
Wymiary opakowania (WxSxD)70 x 180 x 190 mm
Waga brutto0,50 kg
Dostępne rynki
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Dane logistyczne
Kod zharmonizowanego systemu (HS)
  • 85176990
Waga i rozmiary
Szerokość produktu
  • 140,00 mm
Głębokość produktu
  • 86,00 mm
Wysokość produktu
  • 25,00 mm
Waga produktu
  • 200,00 g
Moc
Pobór mocy
  • 5,00 Wat
Zasilanie
  • 100-240VAC, 50-60 Hz@DC12V 1A
Protokoły
Protokoły VoIP
  • SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262、3263、3264、3265、3515、2976、3311
Warunki pracy
Zakres temperatur (eksploatacja)
  • 0 - 40
Zakres wilgotności względnej
  • 10 - 90
Zakres temperatur (przechowywanie)
  • -20 - 80
Dopuszczalna wilgotność względna
  • 10 - 90
Cechy
Kodeki glosu
  • CNG
  • G.711a
  • G.711ulaw
  • G.723.1
  • G.726
  • G.729A
  • G.729B
  • VAD
  • iLBC
Konstrukcja
Kolor produktu
  • Czarny
Sieć
Obsługiwane usługi zróżnicowane (DiffServ)
Porty i interfejsy
Port wan
  • Ethernet (RJ-45)
Cechy zarządzania
Obsługa jakość serwisu (QoS)
Zarządzanie przez stronę www
Mimo dołożenia wszelkich starań nie gwarantujemy, że publikowane opisy i zdjęcia nie zawierają uchybień lub błędów, które nie mogą jednak być podstawą do roszczeń.
PLANET 4-Port SIP VoIP Gateway. Kolor produktu: Czarny. Kodeki glosu: CNG, G.711a, G.711ulaw, G.723.1, G.726, G.729A, G.729B, VAD, iLBC. Protokoły VoIP: SIP v2.0(UDP / TCP),RFC3261,SDP,RTP(RFC2833),RFC3262、3263、3264、3265、3515、2976、3311. Port wan: Ethernet (RJ-45). Zasilanie: 100-240VAC, 50-60 Hz@DC12V 1A, Pobór mocy: 5 W