PLANET IGS-4215-16T2S switch di rete Gestito L2/L4 Gigabit Ethernet (10/100/1000) Blu
Codice prodotto: IGS-4215-16T2S
EAN: 4711605284899
Disponibilità
Fornitore Disponibile Ordinato
Magazzino principale
Magazzino esterno 19
Prezzo
Netto 1 415,24 zł
Lordo (23% VAT) 1 740,75 zł
Dati di base
Nome dell'elementoPLANET IGS-4215-16T2S switch di rete Gestito L2/L4 Gigabit Ethernet (10/100/1000) Blu
Codice prodottoIGS-4215-16T2S
Dimensioni della confezione (HxWxL)90 x 175 x 310 mm
Peso lordo1,50 kg
Mercati disponibili
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
  • Amazon
Dimensioni e peso
Peso
  • 813,00 gram
Larghezza
  • 66,00 millimeter
Profondità
  • 107,00 millimeter
Altezza
  • 152,00 millimeter
Gestione energetica
Voltaggio input DC
  • 12 - 48 V
Consumo energetico (max)
  • 15,00 W
Certificati di sicurezza
Certificazione
  • FCC 15 A, CE IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Trasmissione dati
Buffer di memoria di pacchetto
  • 4,10 MB
Frame Jumbo
  • 10000,00
Supporto Jumbo Frames
Store-and-forward
Dimensioni tavola MAC
  • 8000 voci
Throughput
  • 26,79 Mpps
Capacità di commutazione
  • 36,00 Gb/s
Protocolli
Protocollo di registrazione GARP VLAN (GVRP)
Condizioni ambientali
Intervallo temperatura di funzionamento
  • -40 - 75
Dissipazione del calore
  • 51,20
Range di umidità di funzionamento
  • 5 - 95
Intervallo di temperatura
  • -40 - 85
Design
Codice di protezione internazionale (IP)
  • IP30
Tasto reset
Materiale della scocca
  • Metallo
Indicatori LED
  • Sì
Montaggio su rail DIN
Montabile a parete
Impilabile
Colore del prodotto
  • Blu
Collegamento in rete
Numero di VLA
  • 4094,00
Caratteristiche della LAN virtuale
  • Private VLAN
  • Stacked VLAN
  • Tagged VLAN
  • Voice VLAN
Raggruppamento link
Apertura albero di protocollo
VLAN support
Auto MDI/MDI-X
Full duplex
Half-Duplex
Mirroring della porta
Standard di rete
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3az
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Prestazione
Firmware aggiornabile
Connettività
Quantità di slot per modulo SFP
  • 2,00
Tipo di porte RJ-45
  • Gigabit Ethernet (10/100/1000)
Quantità di porte RJ-45
  • 16,00
Console port
  • RJ-45
Funzioni Multicast
Supporto multicast
Sicurezza
Porta di sicurezza statica
Funzione IP-MAC-Port binding
Protezione/Filtro BPDU
Autenticazione
  • Autenticazione basata su Port
Funzione IGMP snooping
Lista di controllo accesso (ACL)
Caratteristiche DHCP
  • DHCP relay
Filtri MAC address
Algoritmi di sicurezza supportati
  • SNMPv3
  • SSH
  • SSH-2
  • SSL/TLS
Caratteristiche di gestione
Supporto MIB
  • RFC 1213 MIB-II, RFC 1493, RFC 1643, RFC 2863, RFV 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4836
Ispezione ARP
Supporto qualità del servizio (QoS)
Gestione web-based
Livello del commutatore
  • L2/L4
Tipo interruttore
  • Gestito
Nonostante ogni sforzo, non possiamo garantire che le foto e le descrizioni presentate non contengano errori; tuttavia, questo non pu? diventare la base per i reclami.
PLANET IGS-4215-16T2S. Tipo interruttore: Gestito, Livello del commutatore: L2/L4. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 16, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 36 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Voltaggio input DC: 12 - 48 V. Montabile a parete