PLANET IGS-4215-16T2S switch zarządzalny L2/L4 Gigabit Ethernet (10/100/1000) Niebieski
Symbol produktu: IGS-4215-16T2S
EAN: 4711605284899
Dostępność
Źródło Dostępne U dostawcy
Mag. główny
Mag. zewnętrzny 19
Cena
Netto 1 415,24 zł
Brutto (23% VAT) 1 740,75 zł
Dane podstawowe
Nazwa prod.PLANET IGS-4215-16T2S switch zarządzalny L2/L4 Gigabit Ethernet (10/100/1000) Niebieski
Symbol produktuIGS-4215-16T2S
Wymiary opakowania (WxSxD)90 x 175 x 310 mm
Waga brutto1,50 kg
Dostępne rynki
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
  • Amazon
Waga i rozmiary
Waga produktu
  • 813,00 g
Szerokość produktu
  • 66,00 mm
Głębokość produktu
  • 107,00 mm
Wysokość produktu
  • 152,00 mm
Moc
Napięcie wejściowe DC
  • 12 - 48 V
Maksymalne zużycie mocy
  • 15,00 Wat
Certyfikaty
Certyfikaty
  • FCC 15 A, CE IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Przesyłanie danych
Pamięci bufora pakietów
  • 4,10 MB
Rozszerzenie Jumbo Frames
  • 10000,00
Zgodny z Jumbo Frames
Store-and-forward
Wielkość tabeli adresów
  • 8000 wejścia
Przepustowość
  • 26,79 Mpps
Przepustowość rutowania/przełączania
  • 36,00 Gb/s
Protokoły
Protokół rejestracji GARP VLAN (GVRP)
Warunki pracy
Zakres temperatur (eksploatacja)
  • -40 - 75
Emisja ciepła
  • 51,20
Zakres wilgotności względnej
  • 5 - 95
Zakres temperatur (przechowywanie)
  • -40 - 85
Konstrukcja
Stopień ochrony IP
  • IP30
Przycisk reset
Materiał obudowy
  • Metal
Diody LED
  • Tak
Montaż DIN na szynie
Montaż naścienny / rzutowanie na sufit
Produkt stackowalny
Kolor produktu
  • Niebieski
Sieć
Liczba VLANs
  • 4094,00
Funkcje wirtualnej sieci LAN
  • Private VLAN
  • Stacked VLAN
  • Tagged VLAN
  • Voice VLAN
Agregator połączenia
Protokół drzewa rozpinającego
Obsługa sieci VLAN
Automatyczne MDI/MDI-X
Pełny dupleks
Półdupleks
Dublowanie portów
Standardy komunikacyjne
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3az
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Wydajność
Aktualizacje oprogramowania urządzenia
Porty i interfejsy
Ilość slotów Modułu SFP
  • 2,00
Podstawowe przełączania Ethernet RJ-45 porty typ
  • Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet
  • 16,00
Port konsoli
  • RJ-45
Funkcje Multicast
Obsługa Multicast
Ochrona
Statyczna ochrona portu
Wiązanie adresów IP-MAC-Port
Filtrowanie BPDU / Ochrona
Uwierzetylnianie
  • Uwierzytelnianie na podstawie portów
IGMP snooping
Lista kontrolna dostępu (ACL)
Funkcje DHCP
  • DHCP relay
Filtrowanie adresów MAC
Szyfrowanie / bezpieczeństwo
  • SNMPv3
  • SSH
  • SSH-2
  • SSL/TLS
Cechy zarządzania
Obsługa MIB
  • RFC 1213 MIB-II, RFC 1493, RFC 1643, RFC 2863, RFV 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4836
Inspekcja ARP
Obsługa jakość serwisu (QoS)
Zarządzanie przez stronę www
Warstwa przełącznika
  • L2/L4
Typ przełącznika
  • Zarządzany
Mimo dołożenia wszelkich starań nie gwarantujemy, że publikowane opisy i zdjęcia nie zawierają uchybień lub błędów, które nie mogą jednak być podstawą do roszczeń.
PLANET IGS-4215-16T2S. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2/L4. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 16, Port konsoli: RJ-45. Pełny dupleks. Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 36 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Napięcie wejściowe DC: 12 - 48 V. Montaż naścienny / rzutowanie na sufit