PLANET IGS-4215-16T2S network switch Managed L2/L4 Gigabit Ethernet (10/100/1000) Blue
Símbolo do produto: IGS-4215-16T2S
[[Item/controller.Item/lblBarCode]]: 4711605284899
Disponibilidade
Localização Disponível Ordenado
MAIN
F319
Preço
Líquido 1 415,24 zł
Bruto (23% VAT) 1 740,75 zł
[[Item/vcomp.ItemSpecification/hdrBasicData]]
Nome do itemPLANET IGS-4215-16T2S network switch Managed L2/L4 Gigabit Ethernet (10/100/1000) Blue
Símbolo do produtoIGS-4215-16T2S
[[Item/vcomp.ItemSpecification/lblPacakgeDimensions]]90 x 175 x 310 mm
[[Item/vcomp.ItemSpecification/lblPacakgeWeight]]1,50 kg
Mercados disponíveis
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
  • Amazon
Pesos e dimensões
Peso
  • 813,00 gram
Largura
  • 66,00 millimeter
Profundidade
  • 107,00 millimeter
Altura
  • 152,00 millimeter
Gestão de energia
Voltagem de entrada DC
  • 12 - 48 V
Consumo de energia (máx)
  • 15,00 W
Aprovação regulamentar
Certificação
  • FCC 15 A, CE IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
icecat_62
Memória de pacote armazenada
  • 4,10 MB
Pacotes jumbo
  • 10000,00
Suporta pacotes jumbo
Store-and-forward
Tabela de endereços MAC
  • 8000 entradas
Produtividade
  • 26,79 Mpps
Capacidade de routing/switching
  • 36,00 Gb/s
Protocolos
Protocolo de registo GARP VLAN (GVRP)
Condições ambientais
Temperatura de funcionamento (T-T)
  • -40 - 75
Dissipação de calor
  • 51,20
Humidade relativa de funcionamento (H-H)
  • 5 - 95
Limite de temperaturas (armazenamento)
  • -40 - 85
Design
icecat_automatic_7900_148
  • IP30
Botão reset
icecat_automatic_5214_148
  • Metal
icecat_automatic_1501_148
  • Sim
Montagem em carril DIN
Montável na parede
Empilhável
Cor do produto
  • Azul
Rede
Número de VLANs
  • 4094,00
Funcionalidades de LAN virtual
  • Private VLAN
  • Stacked VLAN
  • Tagged VLAN
  • Voice VLAN
Agregação de links
Protocolo spanning tree
Suporte VLAN
Auto MDI/MDI-X
Full duplex
Half duplex
Espelhamento de portas
Normas de Comunicações
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3az
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Desempenho
Firmware actualizável
Conectividade
Quantidade de ranhuras de módulos SFP
  • 2,00
Tipos de portas ethernet Basic switching RJ-45
  • Gigabit Ethernet (10/100/1000)
Número de portas ethernet Basic switching RJ-45
  • 16,00
Entrada de consola
  • RJ-45
icecat_252
Apoio Multicast
Segurança
Segurança de porta estática
Vinculação de portas IP-MAC
Filtragem/proteção BPDU
icecat_automatic_21657_75
  • Autenticação baseada em porta
IGMP snooping
Lista de controlo de acesso (ACL)
Funcionalidades DHCP
  • DHCP relay
Filtração de endereços MAC
Codificação / segurança
  • SNMPv3
  • SSH
  • SSH-2
  • SSL/TLS
Funcionalidades de gestão
Suporte MIB
  • RFC 1213 MIB-II, RFC 1493, RFC 1643, RFC 2863, RFV 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4836
Inspeção ARP
Suporte para Quality of Service (QoS)
Gestão web-based
Camada de switches
  • L2/L4
Tipo de switch
  • Gerido
[[Item/vcomp.ItemSpecification/lblSpecificationErrorsWarning]]
PLANET IGS-4215-16T2S. Tipo de switch: Gerido, Camada de switches: L2/L4. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 16, Entrada de consola: RJ-45. Full duplex. Tabela de endereços MAC: 8000 entradas, Capacidade de routing/switching: 36 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Voltagem de entrada DC: 12 - 48 V. Montável na parede