PLANET IGS-4215-16T2S hálózati kapcsoló Vezérelt L2/L4 Gigabit Ethernet (10/100/1000) Kék
Termék szimbólum: IGS-4215-16T2S
EAN kód: 4711605284899
Elérhetőség
Elhelyezkedés Elérhető Rendelve
Fő raktár
Külső raktár 19
Ár
Háló 1 410,29 zł
Bruttó (23% VAT) 1 734,66 zł
Alapadatok
Termék névPLANET IGS-4215-16T2S hálózati kapcsoló Vezérelt L2/L4 Gigabit Ethernet (10/100/1000) Kék
Termék szimbólumIGS-4215-16T2S
Csomagméretek (HxSzxL)90 x 175 x 310 mm
Bruttó súly1,50 kg
Elérhető piacok
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
  • Amazon
Tömeg és méretek
Tömeg
  • 813,00 gram
Szélesség
  • 66,00 millimeter
Mélység
  • 107,00 millimeter
Magasság
  • 152,00 millimeter
Tápellátás
DC bemeneti feszültség
  • 12 - 48 V
Teljesítményfelvétel (max.)
  • 15,00 W
Tanusítványok
Tanúsítványok
  • FCC 15 A, CE IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Adatátvitel
Csomag buffer memória
  • 4,10 MB
Jumbo keretek
  • 10000,00
Óriáskeret támogatással
Tárolás és továbbítás
MAC-címtábla
  • 8000 bejegyzés(ek)
Áteresztőképesség
  • 26,79 Mpps
Kapcsolási kapacitás
  • 36,00 Gb/s
Protokollok
GARP VLAN Registration Protocol (GVRP)
Üzemi körülmények
Üzemi hőmérséklettartomány (T-T)
  • -40 - 75
Hőleadás
  • 51,20
Relatív üzemi páratartalom-tartomány
  • 5 - 95
Tárolási hőmérséklettartomány (T-T)
  • -40 - 85
Kialakítás
Nemzetközi védelmi (IP) kód
  • IP30
Újraindító gomb
Készülékház anyaga
  • Fém
LED-kijelzők
  • Igen
DIN sínre szerelés
Falra szerelhető
Egymáshoz köthető
Termék színe
  • Kék
Hálózat
VLAN-ok száma
  • 4094,00
Virtuális LAN jellemzők
  • Private VLAN
  • Stacked VLAN
  • Tagged VLAN
  • Voice VLAN
Link-aggregáció
Szétválási fa protokoll
VLAN támogatás
Automata MDI/MDI-X
Teljes kétoldalú
Fél duplex
Porttükrözés
Hálózati szabvány
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3az
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Teljesítmény
Frissíthető firmware
Csatlakozók és csatlakozási felületek
SFP modul bővítőhelyek száma
  • 2,00
Alapvető kapcsolási RJ-45 Ethernet portok típusa
  • Gigabit Ethernet (10/100/1000)
Alapvető kapcsolási RJ-45 Ethernet portok száma
  • 16,00
Konzol csatlakozó
  • RJ-45
Multicast funkciók
Többszörös sugárzási támogatás
Biztonság
Statikus port-biztonság
IP-MAC-Port kötés
BPDU szűrés/védelem
Hitelesítés
  • Port-alapú hitelesítés
IGMP szimatolás
Hozzáférési vezérlő lista (ACL)
DHCP jellemzők
  • DHCP relay
MAC-cím szűrés
Biztonsági algoritmusok
  • SNMPv3
  • SSH
  • SSH-2
  • SSL/TLS
Menedzsment funkciók
MIB-támogatás
  • RFC 1213 MIB-II, RFC 1493, RFC 1643, RFC 2863, RFV 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4836
ARP ellenőrzés
Szolgáltatási minőség (QoS) támogatás
Webalapú kezelés
Kapcsoló réteg
  • L2/L4
Kapcsoló típusa
  • Vezérelt
Minden erőfeszítés ellenére nem tudjuk garantálni, hogy a bemutatott fotók és leírások nem tartalmaznak hibákat; ez azonban nem válhat követelések alapjává.
PLANET IGS-4215-16T2S. Kapcsoló típusa: Vezérelt, Kapcsoló réteg: L2/L4. Alapvető kapcsolási RJ-45 Ethernet portok típusa: Gigabit Ethernet (10/100/1000), Alapvető kapcsolási RJ-45 Ethernet portok száma: 16, Konzol csatlakozó: RJ-45. Teljes kétoldalú. MAC-címtábla: 8000 bejegyzés(ek), Kapcsolási kapacitás: 36 Gbit/s. Hálózati szabvány: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... DC bemeneti feszültség: 12 - 48 V. Falra szerelhető