PLANET IGS-4215-16T2S switch Gestionado L2/L4 Gigabit Ethernet (10/100/1000) Azul
PN: IGS-4215-16T2S
EAN: 4711605284899
Disponibilidad
Depósito Disponible Ordenado
Almacén principal
Almacén externo 19
Precio
Neto 1 410,29 zł
Bruto (23% VAT) 1 734,66 zł
Datos básicos
Nombre del prod.PLANET IGS-4215-16T2S switch Gestionado L2/L4 Gigabit Ethernet (10/100/1000) Azul
PNIGS-4215-16T2S
Tamaños de paquete (alto x ancho x largo)90 x 175 x 310 mm
Peso bruto1,50 kg
Mercados disponibles
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
  • Amazon
Peso y dimensiones
Peso
  • 813,00 gram
Ancho
  • 66,00 millimeter
Profundidad
  • 107,00 millimeter
Altura
  • 152,00 millimeter
Control de energía
Voltaje de entrada DC
  • 12 - 48 V
Consumo de energía (max)
  • 15,00 W
Aprobaciones reguladoras
Certificación
  • FCC 15 A, CE IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Transmisión de datos
Memoria intermedia de paquetes
  • 4,10 MB
Tramas Jumbo
  • 10000,00
Jumbo Frames, soporte
Guardar y remitir
Tabla de direcciones MAC
  • 8000 entradas
Rendimiento
  • 26,79 Mpps
Capacidad de conmutación
  • 36,00 Gb/s
Protocolos
Protocolo de Registro GARP VLAN (GVRP)
Condiciones ambientales
Intervalo de temperatura operativa
  • -40 - 75
Disipación del calor
  • 51,20
Intervalo de humedad relativa para funcionamiento
  • 5 - 95
Intervalo de temperatura de almacenaje
  • -40 - 85
Diseño
Código IP (International Protection)
  • IP30
Botón de restaurar
Material de la carcasa
  • Metal
Indicadores LED
  • Si
Montaje en carril DIN
Montaje de pared
Apilable
Color del producto
  • Azul
Conexión
Número de VLANs
  • 4094,00
Funciones de LAN virtual
  • Private VLAN
  • Stacked VLAN
  • Tagged VLAN
  • Voice VLAN
Adición de vínculos
Protocolo de árbol de expansión
Soporte VLAN
Auto MDI / MDI-X
Bidireccional completo (Full duplex)
Transmisión semidúplex
Espejeo de puertos
Estándares de red
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3az
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Desempeño
Firmware actualizable
Puertos e Interfaces
Cantidad de ranuras del módulo SFP
  • 2,00
Puertos tipo básico de conmutación RJ-45 Ethernet
  • Gigabit Ethernet (10/100/1000)
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
  • 16,00
Puerto de consola
  • RJ-45
Funciones de multidifusión
Multidifusión, soporte
Seguridad
Seguridad de puerto estático
Vinculación de puertos IP-MAC
Protección y filtrado BPDU
Autenticación
  • Autenticación basada en puertos
IGMP
Lista de Control de Acceso (ACL)
Características de DHCP
  • DHCP relay
MAC, filtro de direcciones
Algoritmos de seguridad soportados
  • SNMPv3
  • SSH
  • SSH-2
  • SSL/TLS
Características de administración
MIB, soporte
  • RFC 1213 MIB-II, RFC 1493, RFC 1643, RFC 2863, RFV 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4836
Inspección ARP
Calidad de servicio (QoS) soporte
Administación basada en web
Capa del interruptor
  • L2/L4
Tipo de interruptor
  • Gestionado
Aunque se han tomado todas las precauciones posibles, no podemos garantizar que las descripciones y fotos publicadas estén libres de fallos o errores.
PLANET IGS-4215-16T2S. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L4. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 36 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Voltaje de entrada DC: 12 - 48 V. Montaje de pared