PLANET IGS-4215-16T2S мрежов суич Управляем L2/L4 Gigabit Ethernet (10/100/1000) Син
Символ на продукта: IGS-4215-16T2S
EAN код: 4711605284899
Наличност
Местоположение На разположение Поръчан
Oсновен склад
Външен склад 19
Цена
Нет 1 413,08 zł
Брутно (23% VAT) 1 738,09 zł
Основна информация
Име на предметаPLANET IGS-4215-16T2S мрежов суич Управляем L2/L4 Gigabit Ethernet (10/100/1000) Син
Символ на продуктаIGS-4215-16T2S
Размери на опаковката (ВxШxД)90 x 175 x 310 mm
Брутно тегло1,50 kg
Налични пазари
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
  • Amazon
Тегло и размери
Тегло
  • 813,00 gram
Ширина
  • 66,00 millimeter
Дълбочина
  • 107,00 millimeter
Височина
  • 152,00 millimeter
Мощност
DC входно напрежение
  • 12 - 48 V
Консумация на енергия (макс.)
  • 15,00 W
Сертификати
Сертификати
  • FCC 15 A, CE IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Пренос на данни
Буферна памет за пакети
  • 4,10 MB
Джъмбо рамки
  • 10000,00
Поддръжка на Jumbo Frames
Запамети и препрати
Таблица МАС адреси
  • 8000 влизания
Пропусквателна способност
  • 26,79 Mpps
Комутаторна способност
  • 36,00 Gb/s
Протоколи
GARP VLAN Протокол за регистрация (GVRP)
Условия на работа
Работна температура
  • -40 - 75
Топлоотвеждане
  • 51,20
Диапазон на влажноста при експлоатация
  • 5 - 95
Температура за съхранение
  • -40 - 85
Дизайн
Код на Международна защита (МЗ)
  • IP30
Бутон за рестартиране
Материал на държача
  • Метал
LED индикатори
  • Y
Монтаж на DIN релса
Монтаж на стена
Възможност за мотнаж към други устройства
Цвят на продукта
  • Син
Мрежови възможности
Брой VLAN
  • 4094,00
Функции за виртуална LAN мрежа
  • Private VLAN
  • Stacked VLAN
  • Tagged VLAN
  • Voice VLAN
Агрегиране на връзки
Spanning tree протокол
Поддръжка на VLAN
Авто MDI/MDI-X
Режим пълен дуплекс
Половин дуплекс
Огледално отражение на портовете
Мрежови стандарти
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3az
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Производителност
Надстройка на фърмуера
Портове и Интерфейси
Брой слотове за SFP модули
  • 2,00
Тип портове за основно превключване към RJ-45 Ethernet
  • Gigabit Ethernet (10/100/1000)
Брой портове за основно превключване към RJ-45 Ethernet
  • 16,00
Конзолен порт
  • RJ-45
Мултикаст характеристики
Поддръжка за множествено предаване
Сигурност
Сигурност на статичния порт
Свързване на IP-MAX порт
BPDU филтриране / защита
Автентикация
  • Порт-базирано удостоверяване
IGMP подслушване
Списък на управление на достъп (ACL)
DHCP функции
  • DHCP relay
Филтрация по MAC-адрес
Алгоритъм за криптиране на данни
  • SNMPv3
  • SSH
  • SSH-2
  • SSL/TLS
Характеристики за управление
Поддръжка на MIB
  • RFC 1213 MIB-II, RFC 1493, RFC 1643, RFC 2863, RFV 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4836
Проверка на ARP
Система за поддържане качеството на услугите (QoS)
Уеб базирано управление
Ниво на суича
  • L2/L4
Тип суич
  • Управляем
Въпреки положените усилия, ние не гарантираме, че публикуваните описания и снимки не съдържат пропуски или грешки, които обаче не могат да бъдат основание за рекламации.
PLANET IGS-4215-16T2S. Тип суич: Управляем, Ниво на суича: L2/L4. Тип портове за основно превключване към RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Брой портове за основно превключване към RJ-45 Ethernet: 16, Конзолен порт: RJ-45. Режим пълен дуплекс. Таблица МАС адреси: 8000 влизания, Комутаторна способност: 36 Гбит/с. Мрежови стандарти: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... DC входно напрежение: 12 - 48 V. Монтаж на стена