PLANET IGS-4215-16T2S síťový přepínač Řízený L2/L4 Gigabit Ethernet (10/100/1000) Modrá
Symbol produktu: IGS-4215-16T2S
EAN kód: 4711605284899
Dostupnost
Umístění Dostupný Objednáno
Hlavní sklad
Externí sklad 19
Cena
Síť 1 415,24 zł
Hrubý (23% VAT) 1 740,75 zł
Základní data
Název položkyPLANET IGS-4215-16T2S síťový přepínač Řízený L2/L4 Gigabit Ethernet (10/100/1000) Modrá
Symbol produktuIGS-4215-16T2S
Velikosti balení (VxŠxD)90 x 175 x 310 mm
Hrubá hmotnost1,50 kg
Dostupné trhy
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
  • Amazon
Hmotnost a rozměry
Hmotnost
  • 813,00 gram
Šířka
  • 66,00 millimeter
Hloubka
  • 107,00 millimeter
Výška
  • 152,00 millimeter
Příkon
Stejnosměrné vstupní napětí
  • 12 - 48 V
Maximální spotřeba energie
  • 15,00 W
Osvědčení
Certifikace
  • FCC 15 A, CE IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Přenos dat
Vyrovnávací paměť pro pakety
  • 4,10 MB
Rámy jumbo
  • 10000,00
Podpora pro Jumbo Frames
Store-and-forward
Tabulka MAC adres
  • 8000 pol.
Propustnost
  • 26,79 Mpps
Kapacita přepínání
  • 36,00 Gb/s
Protokoly
Registrační protokol GARP sítě VLAN
Provozní podmínky
Provozní rozsah teplot (T-T)
  • -40 - 75
Tepelné vyzařování
  • 51,20
Doporučená provozní relativní vlhkost
  • 5 - 95
Rozsah teplot při skladování (T-T)
  • -40 - 85
Vzhled
Kód mezinárodní ochrany (IP)
  • IP30
Tlačítko reset
Základní materiál
  • Kov
LED indikátory
  • Ano
Montáž na lištu DIN
Montovatelné na zeď
Stohovatelné
Barva
  • Modrá
Počítačová síť
Počet VLANs
  • 4094,00
Funkce virtuální sítě LAN
  • Private VLAN
  • Stacked VLAN
  • Tagged VLAN
  • Voice VLAN
Agregace spojení
Protokol větvícího se stromu (STP)
Podpora VLAN
Auto MDI/MDI-X
Plně duplexní režim
Poloduplex
Zrcadlení portů
Síťové standardy
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3az
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Výkon
Možnost aktualizace firmwaru
Možnosti připojení
Počet slotů SFP modulu
  • 2,00
Typy přepínaných ethernetových portů RJ-45
  • Gigabit Ethernet (10/100/1000)
Počet přepínaných ethernetových portů RJ-45
  • 16,00
Konzolový port
  • RJ-45
Funkce vícesměrového vysílání
Podpora pro multicast
Bezpečnost
Ochrana statického portu
IP-MAC-Port vazba
BPDU filtrace/ochrana
Autentizace
  • Autentizace podle portu
IGMP pozorování
Access Control List (ACL)
DHCP vlastnosti
  • DHCP relay
Filtrování MAC adres
Šifrování/zabezpečení
  • SNMPv3
  • SSH
  • SSH-2
  • SSL/TLS
Funkce managementu
Podpora MIB
  • RFC 1213 MIB-II, RFC 1493, RFC 1643, RFC 2863, RFV 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4836
ARP inspekce
QoS
Správa prostřednictvím webového rozhraní
Přepínač vrstev
  • L2/L4
Typ přepínače
  • Řízený
I přes maximální úsilí nemůžeme zaručit, že prezentované fotografie a popisy neobsahují chyby; to se však nemůže stát podkladem pro reklamace.
PLANET IGS-4215-16T2S. Typ přepínače: Řízený, Přepínač vrstev: L2/L4. Typy přepínaných ethernetových portů RJ-45: Gigabit Ethernet (10/100/1000), Počet přepínaných ethernetových portů RJ-45: 16, Konzolový port: RJ-45. Plně duplexní režim. Tabulka MAC adres: 8000 pol., Kapacita přepínání: 36 Gbit/s. Síťové standardy: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Stejnosměrné vstupní napětí: 12 - 48 V. Montovatelné na zeď