PLANET IGS-4215-16T2S commutateur réseau Géré L2/L4 Gigabit Ethernet (10/100/1000) Bleu
Part Number: IGS-4215-16T2S
EAN: 4711605284899
Disponibilité
Source Disponible Commandé
Entrepôt principal
Entrepôt externe 19
Prix
H.T. 1 410,29 zł
T.T.C. (23% VAT) 1 734,66 zł
Donnee de base
Nom de l'articlePLANET IGS-4215-16T2S commutateur réseau Géré L2/L4 Gigabit Ethernet (10/100/1000) Bleu
Part NumberIGS-4215-16T2S
Tailles des colis (HxWxL)90 x 175 x 310 mm
Poids brut1,50 kg
Marchés disponibles
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
  • Amazon
Poids et dimensions
Poids
  • 813,00 gram
Largeur
  • 66,00 millimeter
Profondeur
  • 107,00 millimeter
Hauteur
  • 152,00 millimeter
Puissance
Voltage d'entrée DC
  • 12 - 48 V
Consommation (max)
  • 15,00 W
Certificat
Certification
  • FCC 15 A, CE IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Transmition des données
Mémoire cache de paquet
  • 4,10 MB
Trames géantes
  • 10000,00
Support de trames étendues (Jumbo Frames)
Enregistrement-et-réémission
Répertoire MAC
  • 8000 entrées
Débit
  • 26,79 Mpps
Capacité de commutation
  • 36,00 Gb/s
Protocoles
Protocole d'enregistrement GARP VLAN (GVRP)
Conditions environnementales
Température d'opération
  • -40 - 75
Dissipation thermique
  • 51,20
Humidité relative de fonctionnement (H-H)
  • 5 - 95
Température hors fonctionnement
  • -40 - 85
Design
Code (IP) Internationale Protection
  • IP30
Bouton de réinitialisation
Matériau du boîtier/corps
  • Métal
Voyants
  • Oui
Montage des rails DIN
Montage mural
Empilable
Couleur du produit
  • Bleu
Réseau
Nombre de VLANs
  • 4094,00
Fonctions LAN virtuelles
  • Private VLAN
  • Stacked VLAN
  • Tagged VLAN
  • Voice VLAN
Agrégation de lien
Protocles Spanning Tree (STP)
Support VLAN
Auto MDI/MDI-X
Full duplex
Semi-duplex
Port mirroring (Mise en miroir des ports)
Standards réseau
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3az
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
représentation / réalisation
Micrologiciel évolutif
Connectivité
Quantité d'emplacements de modules SFP
  • 2,00
Type de port Ethernet RJ-45 de commutation de base
  • Gigabit Ethernet (10/100/1000)
Quantité de ports Ethernet RJ-45 de commutation de base
  • 16,00
Port de console
  • RJ-45
Caractéristiques de multidiffusion
Support à la multidifusion
Sécurité
Sécurité de port statique
Liaison de port IP-MAC
Filtrage/protection BPDU
Authentification
  • Authentification sur port
Filtrage IGMP
Liste de contrôle d'accès (ACL)
Fonctions DHCP
  • DHCP relay
Filtrage d'adresse MAC
Algorithme de sécurité soutenu
  • SNMPv3
  • SSH
  • SSH-2
  • SSL/TLS
Caractéristiques de gestion
Support MIB
  • RFC 1213 MIB-II, RFC 1493, RFC 1643, RFC 2863, RFV 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4836
Inspection ARP
Qualité de service (QoS)
Gestion basée sur le web
Banc de commutateurs
  • L2/L4
Type de commutateur
  • Géré
Malgré tous nos efforts, nous ne pouvons garantir que les photos et descriptions présentées ne contiennent pas d'erreurs ; cependant, cela ne peut pas devenir la base des réclamations.
PLANET IGS-4215-16T2S. Type de commutateur: Géré, Banc de commutateurs: L2/L4. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 16, Port de console: RJ-45. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 36 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Voltage d'entrée DC: 12 - 48 V. Montage mural