PLANET IGS-4215-16T2S switch-uri Gestionate L2/L4 Gigabit Ethernet (10/100/1000) Albastru
Codul produsului: IGS-4215-16T2S
Cod EAN: 4711605284899
Disponibilitate
Locație Disponibil Ordonat
Dep. principal
Depozit exterior 19
Preț
Net 1 410,29 zł
Brut (23% VAT) 1 734,66 zł
Date de bază
Numele articoluluiPLANET IGS-4215-16T2S switch-uri Gestionate L2/L4 Gigabit Ethernet (10/100/1000) Albastru
Codul produsuluiIGS-4215-16T2S
Dimensiunile pachetului (ÎxLxA)90 x 175 x 310 mm
Greutate brută1,50 kg
Piețe disponibile
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
  • Amazon
Greutate şi dimensiuni
Greutate
  • 813,00 gram
Lățime
  • 66,00 millimeter
Adâncime
  • 107,00 millimeter
Înălţime
  • 152,00 millimeter
Managementul energiei
Tensiune intrare CC
  • 12 - 48 V
Consum de energie (max)
  • 15,00 W
Certificate
Certificare
  • FCC 15 A, CE IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Transmisie de date
Memorie buffer packete
  • 4,10 MB
icecat_automatic_21666_62
  • 10000,00
Jumbo suportã frame-uri
Comutare după stocare
Mărimea tabelei de adresare
  • 8000 intrari
Rată de transfer
  • 26,79 Mpps
Capacitatea de comutare
  • 36,00 Gb/s
Protocoale
GARP VLAN Registration Protocol (GVRP)
Conditii de mediu
Interval de temperatură de funcţionare (T-T)
  • -40 - 75
Disiparea căldurii
  • 51,20
Interval relativ operaţional de umiditate
  • 5 - 95
Temperatură de depozitare (T-T)
  • -40 - 85
Design
Cod de Protecție Internațională (IP)
  • IP30
Butonul Reset
Material carcasă
  • Metal
Indicatori LED-uri
  • Da
Montaj șine DIN
Montare pe perete
Care pot fi stivuite
Culoarea produsului
  • Albastru
Reţea
Numărul de VLANs
  • 4094,00
Caracteristici Virtual LAN
  • Private VLAN
  • Stacked VLAN
  • Tagged VLAN
  • Voice VLAN
Agregare Link
Spanning protocol de copac
Sprijin VLAN
Auto MDI / MDI-X
Duplex complet
Half duplex
Port "in oglindă'
Reţea standard
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3az
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Performanță
De upgrade a firmware-ului
Conexiune
Cantitate fante module SFP
  • 2,00
Tip de porturi Ethernet Basic switching RJ-45
  • Gigabit Ethernet (10/100/1000)
Număr de porturi Ethernet Basic switching RJ-45
  • 16,00
Port consolă
  • RJ-45
Specificații (mod transmitere) multicast
Suportul pentru multicast
Securitate
Static de securitate portuară
Conectare port IP-MAC
Filtrare/protecție BPDU
Autentificare
  • Autentificare pe baza de Port
Spionaj IGMP
Listă de Control Acces (ACL)
Caracteristici DHCP
  • DHCP relay
Filtrarea adresei MAC
Algoritmi de securitate
  • SNMPv3
  • SSH
  • SSH-2
  • SSL/TLS
Caracteristicile managementului
acceptate MIB
  • RFC 1213 MIB-II, RFC 1493, RFC 1643, RFC 2863, RFV 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4836
Inspecție ARR
Acceptate Quality of Service (QoS)
Gestionare pe baza de Web
Strat Switch
  • L2/L4
De tip Switch
  • Gestionate
În ciuda eforturilor depuse, nu putem garanta că fotografiile și descrierile prezentate nu conțin erori; cu toate acestea, aceasta nu poate deveni baza pentru revendicări.
PLANET IGS-4215-16T2S. De tip Switch: Gestionate, Strat Switch: L2/L4. Tip de porturi Ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Număr de porturi Ethernet Basic switching RJ-45: 16, Port consolă: RJ-45. Duplex complet. Mărimea tabelei de adresare: 8000 intrari, Capacitatea de comutare: 36 Gbit/s. Reţea standard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Tensiune intrare CC: 12 - 48 V. Montare pe perete