PLANET IGS-4215-16T2S Netzwerk-Switch Managed L2/L4 Gigabit Ethernet (10/100/1000) Blau
Produkt-Symbol: IGS-4215-16T2S
EAN: 4711605284899
Verfügbarkeit
Standort Il. verfügbar Bestellt
Hauptlager
Externes Lager 19
Preis
Netz 1 415,24 zł
Brutto (23% VAT) 1 740,75 zł
Ihre Kundendaten
Name des Erzeugnisses.PLANET IGS-4215-16T2S Netzwerk-Switch Managed L2/L4 Gigabit Ethernet (10/100/1000) Blau
Produkt-SymbolIGS-4215-16T2S
Packungsgrößen (HxBxL)90 x 175 x 310 mm
Gewicht brutto1,50 kg
Verfügbare Märkte
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
  • Amazon
Gewicht und Abmessungen
Gewicht
  • 813,00 gram
Breite
  • 66,00 millimeter
Tiefe
  • 107,00 millimeter
Höhe
  • 152,00 millimeter
Energie
DC input Spannung
  • 12 - 48 V
Stromverbrauch (max.)
  • 15,00 W
Zertifikate
Zertifizierung
  • FCC 15 A, CE IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Datenübertragung
Datenpaket-Pufferspeicher
  • 4,10 MB
Jumbo-Frames
  • 10000,00
Jumbo Frames Unterstützung
Store-and-Forward
MAC-Adressentabelle
  • 8000 Eintragungen
Durchgang
  • 26,79 Mpps
Routing-/Switching-Kapazität
  • 36,00 Gb/s
Protokolle
GARP VLAN Registration Protocol (GVRP)
Betriebsbedingungen
Betriebstemperatur
  • -40 - 75
Wärmeableitung
  • 51,20
Relative Luftfeuchtigkeit in Betrieb
  • 5 - 95
Temperaturbereich bei Lagerung
  • -40 - 85
Design
Internationale Schutzart (IP-Code)
  • IP30
Reset-Knopf
Gehäusematerial
  • Metall
LED-Anzeigen
  • Ja
DIN-Schienen-Montage
Wandmontage
Stapelbar
Produktfarbe
  • Blau
Netzwerk
Anzahl der VLANs
  • 4094,00
Virtuelle LAN-Funktionen
  • Private VLAN
  • Stacked VLAN
  • Tagged VLAN
  • Voice VLAN
Link Aggregation
Spannbaum-Protokoll
VLAN-Unterstützung
Auto MDI/MDI-X
Vollduplex
Halb-Duplex
Port-Spiegelung
Netzstandard
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3az
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Leistungen
Upgradefähige Firmware
Anschlüsse und Schnittstellen
Menge SFP-Modul-Steckplätze
  • 2,00
Basic Switching RJ-45 Ethernet Ports-Typ
  • Gigabit Ethernet (10/100/1000)
Anzahl der basisschaltenden RJ-45 Ethernet Ports
  • 16,00
Konsolen-Port
  • RJ-45
Multicast-Funktionen
Multicast Unterstützung
Sicherheit
Statische Anschlusssicherheit
IP-MAC-Portbindung
BPDU-Filterung/Schutz
Authentifizierung
  • Port-basierte Authentifizierung
IGMP-Snooping
Zugriffkontrollliste
DHCP-Funktionen
  • DHCP relay
MAC Adressen Filtern
Unterstützte Sicherheitsalgorithmen
  • SNMPv3
  • SSH
  • SSH-2
  • SSL/TLS
Management-Funktionen
MIB Unterstützung
  • RFC 1213 MIB-II, RFC 1493, RFC 1643, RFC 2863, RFV 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4836
ARP-Inspektion
Quality of Service (QoS) Support
Web-basiertes Management
Switch-Ebene
  • L2/L4
Switch-Typ
  • Managed
Trotz aller Sorgfalt können wir nicht garantieren, dass die veröffentlichten Beschreibungen und Fotos frei von Fehlern oder Irrtümern sind.
PLANET IGS-4215-16T2S. Switch-Typ: Managed, Switch-Ebene: L2/L4. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16, Konsolen-Port: RJ-45. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 36 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... DC input Spannung: 12 - 48 V. Wandmontage