PLANET MGSW-24160F switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over ...
Codice prodotto: MGSW-24160F
EAN: 4711213688522
Disponibilità
Fornitore Disponibile Ordinato
Magazzino principale
Prezzo
Netto 2 191,03 zł
Lordo (23% VAT) 2 694,97 zł
Dati di base
Nome dell'elementoPLANET MGSW-24160F switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Blu
Codice prodottoMGSW-24160F
Dimensioni della confezione (HxWxL)100 x 560 x 300 mm
Peso lordo3,70 kg
Mercati disponibili
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
  • Amazon
Dati logistici
Codice del Sistema Armonizzato (SA)
  • 85176990
Altre caratteristiche
Morsettiera
Dimensioni e peso
Altezza
  • 44,50 millimeter
Larghezza
  • 440,00 millimeter
Profondità
  • 200,00 millimeter
Peso
  • 3000,00 gram
Gestione energetica
Frequenza di ingresso AC
  • 50 - 60 Hz
Tensione di ingresso AC
  • 100 - 240 V
Consumo energetico (max)
  • 38,00 W
Trasmissione dati
Frame Jumbo
  • 10000,00
Supporto Jumbo Frames
Numero di code
  • 8,00
Numero di bauli
  • 24,00
Store-and-forward
Dimensioni tavola MAC
  • 16000 voci
Throughput
  • 35,6 Mpps
Capacità di commutazione
  • 48,00 Gb/s
Contenuto dell'imballo
Cavi inclusi
  • RS-232
Guida rapida
Kit di montaggio per rack
Dati su imballaggio
Guida rapida
Adattatore AC/DC
Morsettiera inclusa
Piedini di gomma
Cavi inclusi
  • RS-232
Condizioni ambientali
Intervallo temperatura di funzionamento
  • 0 - 60
Range di umidità di funzionamento
  • 5 - 95
Intervallo di temperatura
  • -10 - 70
Umidità
  • 5 - 95
Design
Tasto reset
Numero di ventole
  • 2 ventola(e)
Interrutore On/Off
Indicatori LED
  • Sì
Fattore di forma
  • 1U
Impilabile
Colore del prodotto
  • Blu
Montaggio rack
Collegamento in rete
Caratteristiche della LAN virtuale
  • Port-based VLAN
  • Private VLAN
  • Protocol-based VLAN
Raggruppamento link
Auto-apprendimento dell'indirizzo MAC supportato
Auto-invecchiamento dell'indirizzo MAC supportato
Auto-negoziazione
Auto MDI/MDI-X
Apertura albero di protocollo
VLAN support
Full duplex
Routing IP
Mirroring della porta
Supporto controllo flusso
Tecnologia Ethernet su cavi in rame
  • 10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX
Standard di rete
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Connettività
Tipi schede di memoria
  • Non supportato
Quantità di slot per modulo SFP
  • 16,00
Tipo di porte RJ-45
  • Gigabit Ethernet (10/100/1000)
Quantità di porte RJ-45
  • 8,00
Console port
  • RS-232
Power over Ethernet (PoE)
Quantità di porte Power over Ethernet plus (PoE+)
  • 8,00
Quantità porte Power over Ethernet (PoE)
  • 8,00
Supporto Power over Ethernet (PoE)
Funzioni Multicast
Numero di gruppi multicast filtrati
  • 255,00
Supporto multicast
Sicurezza
Protezione contro i loop back
Porta Auto-edge
Funzione IP-MAC-Port binding
Protezione/Filtro BPDU
Porta Admin-edge
Supporto SSH/SSL
Funzione IGMP snooping
Lista di controllo accesso (ACL)
Caratteristiche DHCP
  • DHCP client
  • DHCP server
Filtri MAC address
Algoritmi di sicurezza supportati
  • SNMP
  • SSH
  • SSL/TLS
Fibra ottica
Tipo fibra
  • Modalità multipla
Distanza di trasmissione (max)
  • 120,00 kilometer
Tecnologia delle fibre dei cavi elettrici
  • 1000BASE-X
Caratteristiche di gestione
Supporto MIB
  • RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-F
Registro evento di sistema
Modellizzazione del traffico
Classificazione del traffico
Ispezione ARP
Supporto qualità del servizio (QoS)
Gestione web-based
Livello del commutatore
  • L2+
Tipo interruttore
  • Gestito
Nonostante ogni sforzo, non possiamo garantire che le foto e le descrizioni presentate non contengano errori; tuttavia, questo non pu? diventare la base per i reclami.
PLANET MGSW-24160F. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8, Console port: RS-232. Full duplex. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 48 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U