PLANET MGSW-24160F hálózati kapcsoló Vezérelt L2+ Gigabit Ethernet (10/100/1000) Ethernet-áramell...
Termék szimbólum: MGSW-24160F
EAN kód: 4711213688522
Elérhetőség
Elhelyezkedés Elérhető Rendelve
Fő raktár
Ár
Háló 2 193,21 zł
Bruttó (23% VAT) 2 697,65 zł
Alapadatok
Termék névPLANET MGSW-24160F hálózati kapcsoló Vezérelt L2+ Gigabit Ethernet (10/100/1000) Ethernet-áramellátás (PoE) támogatása 1U Kék
Termék szimbólumMGSW-24160F
Csomagméretek (HxSzxL)100 x 560 x 300 mm
Bruttó súly3,70 kg
Elérhető piacok
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
  • Amazon
Logisztikai adatok
Harmonized System (HS)-kód
  • 85176990
További jellemzők
Sorkapocs csatlakozó
Tömeg és méretek
Magasság
  • 44,50 millimeter
Szélesség
  • 440,00 millimeter
Mélység
  • 200,00 millimeter
Tömeg
  • 3000,00 gram
Tápellátás
AC bemeneti frekvencia
  • 50 - 60 Hz
AC bemeneti feszültség
  • 100 - 240 V
Teljesítményfelvétel (max.)
  • 38,00 W
Adatátvitel
Jumbo keretek
  • 10000,00
Óriáskeret támogatással
Sorok száma
  • 8,00
Törzsek száma
  • 24,00
Tárolás és továbbítás
MAC-címtábla
  • 16000 bejegyzés(ek)
Áteresztőképesség
  • 35,6 Mpps
Kapcsolási kapacitás
  • 48,00 Gb/s
Csomagolás tartalma
Kábelek mellékelve
  • RS-232
Gyors áttekintő útmutató
Tartókeret szerelő készlet
Csomagolási adatok
Gyors áttekintő útmutató
AC adapter mellékelve
Sorkapocs mellékelve a csomagban
Gumitalpak
Kábelek mellékelve
  • RS-232
Üzemi körülmények
Üzemi hőmérséklettartomány (T-T)
  • 0 - 60
Relatív üzemi páratartalom-tartomány
  • 5 - 95
Tárolási hőmérséklettartomány (T-T)
  • -10 - 70
Tárolási relatív páratartalmi tartomány
  • 5 - 95
Kialakítás
Újraindító gomb
Ventilátorok száma
  • 2 ventilátorok száma
Integrált kapcsoló
LED-kijelzők
  • Igen
Külső megjelenés
  • 1U
Egymáshoz köthető
Termék színe
  • Kék
Keretállvány
Hálózat
Virtuális LAN jellemzők
  • Port-based VLAN
  • Private VLAN
  • Protocol-based VLAN
Link-aggregáció
MAC address auto-learning támogatottság
MAC address auto-aging támogatottság
Automatikus egyeztetés
Automata MDI/MDI-X
Szétválási fa protokoll
VLAN támogatás
Teljes kétoldalú
IP-átirányítás
Porttükrözés
Folyamatszabályozás támogatás
Réz ethernet kábelezési technológia
  • 10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX
Hálózati szabvány
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Csatlakozók és csatlakozási felületek
Kompatibilis memóriakártyák
  • Nem támogatott
SFP modul bővítőhelyek száma
  • 16,00
Alapvető kapcsolási RJ-45 Ethernet portok típusa
  • Gigabit Ethernet (10/100/1000)
Alapvető kapcsolási RJ-45 Ethernet portok száma
  • 8,00
Konzol csatlakozó
  • RS-232
Tápellátás Etherneten keresztül (PoE)
Power over Ethernet plus (PoE+) portok száma
  • 8,00
Power over Ethernet (PoE) portok száma
  • 8,00
Ethernet-áramellátás (PoE) támogatása
Multicast funkciók
Szűrt csoportcím-csoportok száma
  • 255,00
Többszörös sugárzási támogatás
Biztonság
Hurok védelem
Automatikus edge port
IP-MAC-Port kötés
BPDU szűrés/védelem
Admin Edge portja
SSH/SSL támogatás
IGMP szimatolás
Hozzáférési vezérlő lista (ACL)
DHCP jellemzők
  • DHCP client
  • DHCP server
MAC-cím szűrés
Biztonsági algoritmusok
  • SNMP
  • SSH
  • SSL/TLS
Optikai szál
Szövet típusa
  • Multi-mode
Átviteli távolság (max.)
  • 120,00 kilometer
Fiber ethernet kábelezési technológia
  • 1000BASE-X
Menedzsment funkciók
MIB-támogatás
  • RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-F
Rendszeresemény-napló
Forgalomalakítás
Forgalombesorolás
ARP ellenőrzés
Szolgáltatási minőség (QoS) támogatás
Webalapú kezelés
Kapcsoló réteg
  • L2+
Kapcsoló típusa
  • Vezérelt
Minden erőfeszítés ellenére nem tudjuk garantálni, hogy a bemutatott fotók és leírások nem tartalmaznak hibákat; ez azonban nem válhat követelések alapjává.
PLANET MGSW-24160F. Kapcsoló típusa: Vezérelt, Kapcsoló réteg: L2+. Alapvető kapcsolási RJ-45 Ethernet portok típusa: Gigabit Ethernet (10/100/1000), Alapvető kapcsolási RJ-45 Ethernet portok száma: 8, Konzol csatlakozó: RS-232. Teljes kétoldalú. MAC-címtábla: 16000 bejegyzés(ek), Kapcsolási kapacitás: 48 Gbit/s. Hálózati szabvány: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Ethernet-áramellátás (PoE) támogatása. Keretállvány, Külső megjelenés: 1U