PLANET MGSW-24160F network switch Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet ...
Símbolo do produto: MGSW-24160F
[[Item/controller.Item/lblBarCode]]: 4711213688522
Disponibilidade
Localização Disponível Ordenado
MAIN
Preço
Líquido 2 193,21 zł
Bruto (23% VAT) 2 697,65 zł
[[Item/vcomp.ItemSpecification/hdrBasicData]]
Nome do itemPLANET MGSW-24160F network switch Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Blue (MGSW-24160F)
Símbolo do produtoMGSW-24160F
[[Item/vcomp.ItemSpecification/lblPacakgeDimensions]]100 x 560 x 300 mm
[[Item/vcomp.ItemSpecification/lblPacakgeWeight]]3,70 kg
Mercados disponíveis
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
  • Amazon
Dados logísticos
Código de Sistema Harmonizado (HS)
  • 85176990
Outras características
Porta de bloqueio de terminal
Pesos e dimensões
Altura
  • 44,50 millimeter
Largura
  • 440,00 millimeter
Profundidade
  • 200,00 millimeter
Peso
  • 3000,00 gram
Gestão de energia
Frequência de entrada AC
  • 50 - 60 Hz
Voltagem de entrada AC
  • 100 - 240 V
Consumo de energia (máx)
  • 38,00 W
icecat_62
Pacotes jumbo
  • 10000,00
Suporta pacotes jumbo
Número de filas
  • 8,00
Número de trunks
  • 24,00
Store-and-forward
Tabela de endereços MAC
  • 16000 entradas
Produtividade
  • 35,6 Mpps
Capacidade de routing/switching
  • 48,00 Gb/s
Conteúdo da embalagem
icecat_automatic_1830_116
  • RS-232
Guia de iniciação rápida
Kit de montagem de prateleira
Embalagem
Guia de iniciação rápida
Adaptador AC incluído
Bloco para terminais elétricos incluído
Pés de borracha
icecat_automatic_1830_67
  • RS-232
Condições ambientais
Temperatura de funcionamento (T-T)
  • 0 - 60
Humidade relativa de funcionamento (H-H)
  • 5 - 95
Limite de temperaturas (armazenamento)
  • -10 - 70
Humidade de não funcionamento
  • 5 - 95
Design
Botão reset
Número de ventoínhas
  • 2 ventoinha(s)
Interruptor ligar/desligar
icecat_automatic_1501_148
  • Sim
Forma
  • 1U
Empilhável
Cor do produto
  • Azul
Montagem em prateleira
Rede
Funcionalidades de LAN virtual
  • Port-based VLAN
  • Private VLAN
  • Protocol-based VLAN
Agregação de links
Aprendizagem automática de MAC Address suportada
Atualização automática de MAC Address suportada
Negociação automática
Auto MDI/MDI-X
Protocolo spanning tree
Suporte VLAN
Full duplex
Roteamento de IP
Espelhamento de portas
Suporte Flow control
icecat_automatic_7659_35
  • 10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX
Normas de Comunicações
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Conectividade
Tipos de cartão de memória compatíveis
  • Não suportado
Quantidade de ranhuras de módulos SFP
  • 16,00
Tipos de portas ethernet Basic switching RJ-45
  • Gigabit Ethernet (10/100/1000)
Número de portas ethernet Basic switching RJ-45
  • 8,00
Entrada de consola
  • RS-232
PoE
Número de portas Power over Ethernet plus (PoE+)
  • 8,00
Número de portas PoE
  • 8,00
Power over Ethernet (PoE)
icecat_252
Números de grupos multicast filtrados
  • 255,00
Apoio Multicast
Segurança
Proteção contra loops
Porta Auto-edge
Vinculação de portas IP-MAC
Filtragem/proteção BPDU
Porta Admin-edge
Suporte SSH/SSL
IGMP snooping
Lista de controlo de acesso (ACL)
Funcionalidades DHCP
  • DHCP client
  • DHCP server
Filtração de endereços MAC
Codificação / segurança
  • SNMP
  • SSH
  • SSL/TLS
icecat_137
Tipo de fibra
  • Multimodo
Distância de transmissão (máx)
  • 120,00 kilometer
Tecnologia de cablagem ethernet de fibra
  • 1000BASE-X
Funcionalidades de gestão
Suporte MIB
  • RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-F
Relatório de eventos do sistema
Modelação de tráfego
Classificação de tráfego
Inspeção ARP
Suporte para Quality of Service (QoS)
Gestão web-based
Camada de switches
  • L2+
Tipo de switch
  • Gerido
[[Item/vcomp.ItemSpecification/lblSpecificationErrorsWarning]]
PLANET MGSW-24160F. Tipo de switch: Gerido, Camada de switches: L2+. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 8, Entrada de consola: RS-232. Full duplex. Tabela de endereços MAC: 16000 entradas, Capacidade de routing/switching: 48 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Power over Ethernet (PoE). Montagem em prateleira, Forma: 1U