PLANET MGSW-24160F мрежов суич Управляем L2+ Gigabit Ethernet (10/100/1000) Захранване по Etherne...
Символ на продукта: MGSW-24160F
EAN код: 4711213688522
Наличност
Местоположение На разположение Поръчан
Oсновен склад
Цена
Нет 2 196,57 zł
Брутно (23% VAT) 2 701,78 zł
Основна информация
Име на предметаPLANET MGSW-24160F мрежов суич Управляем L2+ Gigabit Ethernet (10/100/1000) Захранване по Ethernet (PoE) 1U Син
Символ на продуктаMGSW-24160F
Размери на опаковката (ВxШxД)100 x 560 x 300 mm
Брутно тегло3,70 kg
Налични пазари
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
  • Amazon
Логистични данни
Код на хармонизираната система (HS)
  • 85176990
Други характеристики
Порт на клеменния блок
Тегло и размери
Височина
  • 44,50 millimeter
Ширина
  • 440,00 millimeter
Дълбочина
  • 200,00 millimeter
Тегло
  • 3000,00 gram
Мощност
AC входна честота
  • 50 - 60 Hz
AC входно напрежение
  • 100 - 240 V
Консумация на енергия (макс.)
  • 38,00 W
Пренос на данни
Джъмбо рамки
  • 10000,00
Поддръжка на Jumbo Frames
Брой опашки
  • 8,00
Брой информационни канали
  • 24,00
Запамети и препрати
Таблица МАС адреси
  • 16000 влизания
Пропусквателна способност
  • 35,6 Mpps
Комутаторна способност
  • 48,00 Gb/s
Съдържание на опаковката
Включени кабели в комплекта
  • RS-232
Ръководство за бързо стартиране
Комплект за монтаж в рак
Опаковка - данни
Ръководство за бързо стартиране
Включен променливотоков адаптер
Включен клемен блок
Гумени крачета
Включени кабели в комплекта
  • RS-232
Условия на работа
Работна температура
  • 0 - 60
Диапазон на влажноста при експлоатация
  • 5 - 95
Температура за съхранение
  • -10 - 70
Относителна влажност за съхранение
  • 5 - 95
Дизайн
Бутон за рестартиране
Брой вентилатори
  • 2 вентилатор(и)
Ключ за вкл/изкл
LED индикатори
  • Y
Типоразмер
  • 1U
Възможност за мотнаж към други устройства
Цвят на продукта
  • Син
Монтаж в сървърен шкаф
Мрежови възможности
Функции за виртуална LAN мрежа
  • Port-based VLAN
  • Private VLAN
  • Protocol-based VLAN
Агрегиране на връзки
Поддържа се автоматичното научаване за MAC адрес
Поддържа се функция за автоматично забравяне на стари
Автоматично договаряне
Авто MDI/MDI-X
Spanning tree протокол
Поддръжка на VLAN
Режим пълен дуплекс
IP маршрутизиране
Огледално отражение на портовете
Поддръжка за управление на потока
Медна ethernet кабелна технология
  • 10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX
Мрежови стандарти
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Портове и Интерфейси
Поддържани карти за памет
  • Не се поддържа
Брой слотове за SFP модули
  • 16,00
Тип портове за основно превключване към RJ-45 Ethernet
  • Gigabit Ethernet (10/100/1000)
Брой портове за основно превключване към RJ-45 Ethernet
  • 8,00
Конзолен порт
  • RS-232
Захранване по Ethernet (PoE)
Брой портове за Power over Ethernet plus (PoE+)
  • 8,00
Брой портове за Power over Ethernet (PoE)
  • 8,00
Захранване по Ethernet (PoE)
Мултикаст характеристики
Брой филтрирани групи за множествено предаване
  • 255,00
Поддръжка за множествено предаване
Сигурност
Защита от зацикляне
Auto-edge порт
Свързване на IP-MAX порт
BPDU филтриране / защита
Admin-edge порт
Поддръжка на SSH/SSL
IGMP подслушване
Списък на управление на достъп (ACL)
DHCP функции
  • DHCP client
  • DHCP server
Филтрация по MAC-адрес
Алгоритъм за криптиране на данни
  • SNMP
  • SSH
  • SSL/TLS
Оптично влакно
Тип влакна
  • Мулти режим
Разстояние за предаване (макс.)
  • 120,00 kilometer
Fiber Ethernet кабелна технология
  • 1000BASE-X
Характеристики за управление
Поддръжка на MIB
  • RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-F
Дневник на системни събития
Оформяне на трафик
Класификация на трафика
Проверка на ARP
Система за поддържане качеството на услугите (QoS)
Уеб базирано управление
Ниво на суича
  • L2+
Тип суич
  • Управляем
Въпреки положените усилия, ние не гарантираме, че публикуваните описания и снимки не съдържат пропуски или грешки, които обаче не могат да бъдат основание за рекламации.
PLANET MGSW-24160F. Тип суич: Управляем, Ниво на суича: L2+. Тип портове за основно превключване към RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Брой портове за основно превключване към RJ-45 Ethernet: 8, Конзолен порт: RS-232. Режим пълен дуплекс. Таблица МАС адреси: 16000 влизания, Комутаторна способност: 48 Гбит/с. Мрежови стандарти: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Захранване по Ethernet (PoE). Монтаж в сървърен шкаф, Типоразмер: 1U