PLANET MGSW-24160F switch zarządzalny L2+ Gigabit Ethernet (10/100/1000) obsługa PoE 1U Niebieski
Symbol produktu: MGSW-24160F
EAN: 4711213688522
Dostępność
Źródło Dostępne U dostawcy
Mag. główny
Cena
Netto 2 196,57 zł
Brutto (23% VAT) 2 701,78 zł
Dane podstawowe
Nazwa prod.PLANET MGSW-24160F switch zarządzalny L2+ Gigabit Ethernet (10/100/1000) obsługa PoE 1U Niebieski
Symbol produktuMGSW-24160F
Wymiary opakowania (WxSxD)100 x 560 x 300 mm
Waga brutto3,70 kg
Dostępne rynki
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
  • Amazon
Dane logistyczne
Kod zharmonizowanego systemu (HS)
  • 85176990
Pozostałe funkcje
Blokowanie portu terminala
Waga i rozmiary
Wysokość produktu
  • 44,50 mm
Szerokość produktu
  • 440,00 mm
Głębokość produktu
  • 200,00 mm
Waga produktu
  • 3000,00 g
Moc
Częstotliwość wejściowa AC
  • 50 - 60 Hz
Napięcie wejściowe AC
  • 100 - 240 V
Maksymalne zużycie mocy
  • 38,00 Wat
Przesyłanie danych
Rozszerzenie Jumbo Frames
  • 10000,00
Zgodny z Jumbo Frames
Liczba kolejek
  • 8,00
Liczba lini
  • 24,00
Store-and-forward
Wielkość tabeli adresów
  • 16000 wejścia
Przepustowość
  • 35,6 Mpps
Przepustowość rutowania/przełączania
  • 48,00 Gb/s
Zawartość opakowania
Przewody
  • RS-232
Skrócona instrukcja obsługi
Zestaw do montażu haków
Dane opakowania
Skrócona instrukcja obsługi
Zasilacz sieciowy
Listwa dołączona
Gumowe nóżki
Przewody
  • RS-232
Warunki pracy
Zakres temperatur (eksploatacja)
  • 0 - 60
Zakres wilgotności względnej
  • 5 - 95
Zakres temperatur (przechowywanie)
  • -10 - 70
Dopuszczalna wilgotność względna
  • 5 - 95
Konstrukcja
Przycisk reset
Liczba wentylatorów
  • 2 went.
Wbudowany wyłącznik
Diody LED
  • Tak
Układ
  • 1U
Produkt stackowalny
Kolor produktu
  • Niebieski
Możliwości montowania w stelażu
Sieć
Funkcje wirtualnej sieci LAN
  • Port-based VLAN
  • Private VLAN
  • Protocol-based VLAN
Agregator połączenia
Wspierany auto-learning adresów MAC
Wspierany auto-aging adresów MAC
Auto-Negocjacja
Automatyczne MDI/MDI-X
Protokół drzewa rozpinającego
Obsługa sieci VLAN
Pełny dupleks
przekierowywanie IP
Dublowanie portów
Podpora kontroli przepływu
Technologia okablowania Copper Ethernet
  • 10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX
Standardy komunikacyjne
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Porty i interfejsy
Obsługiwane typy kart pamięci
  • Nieobsługiwany
Ilość slotów Modułu SFP
  • 16,00
Podstawowe przełączania Ethernet RJ-45 porty typ
  • Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet
  • 8,00
Port konsoli
  • RS-232
Zasilanie przez sieć Ethernet (PoE)
Power over Ethernet Plus (PoE +) ilość portów
  • 8,00
Ilość portów Fast Ethernet (PoE)
  • 8,00
Obsługa PoE
Funkcje Multicast
Liczba grup multiemisji filtrowanych
  • 255,00
Obsługa Multicast
Ochrona
zabezpieczenie przed wejściem w pętlę
Auto Edge Port (automatyczne ustawienie Edge Port)
Wiązanie adresów IP-MAC-Port
Filtrowanie BPDU / Ochrona
Amin Edge Port (ręczne ustawienie Edge Port)
obsługuje SSH/SSL
IGMP snooping
Lista kontrolna dostępu (ACL)
Funkcje DHCP
  • DHCP client
  • DHCP server
Filtrowanie adresów MAC
Szyfrowanie / bezpieczeństwo
  • SNMP
  • SSH
  • SSL/TLS
Światłowód
Rodzaj światłowodu
  • Multifunkcyjny
Odległość transmisji (maksymalna)
  • 120,00 km
Technologia okablowania Fiber Ethernet
  • 1000BASE-X
Cechy zarządzania
Obsługa MIB
  • RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-F
Raport zdarzeń systemowych
Kształtowanie ruchu
Klasyfikacja ruchu
Inspekcja ARP
Obsługa jakość serwisu (QoS)
Zarządzanie przez stronę www
Warstwa przełącznika
  • L2+
Typ przełącznika
  • Zarządzany
Mimo dołożenia wszelkich starań nie gwarantujemy, że publikowane opisy i zdjęcia nie zawierają uchybień lub błędów, które nie mogą jednak być podstawą do roszczeń.
PLANET MGSW-24160F. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2+. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8, Port konsoli: RS-232. Pełny dupleks. Wielkość tabeli adresów: 16000 wejścia, Przepustowość rutowania/przełączania: 48 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Obsługa PoE. Możliwości montowania w stelażu, Układ: 1U