PLANET MGSW-24160F síťový přepínač Řízený L2+ Gigabit Ethernet (10/100/1000) Podpora napájení po ...
Symbol produktu: MGSW-24160F
EAN kód: 4711213688522
Dostupnost
Umístění Dostupný Objednáno
Hlavní sklad
Cena
Síť 2 191,03 zł
Hrubý (23% VAT) 2 694,97 zł
Základní data
Název položkyPLANET MGSW-24160F síťový přepínač Řízený L2+ Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) 1U Modrá
Symbol produktuMGSW-24160F
Velikosti balení (VxŠxD)100 x 560 x 300 mm
Hrubá hmotnost3,70 kg
Dostupné trhy
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
  • Amazon
Logistická data
Kód harmonizovaného systému
  • 85176990
Další charakteristiky
Port pro napájecí svorkovnici
Hmotnost a rozměry
Výška
  • 44,50 millimeter
Šířka
  • 440,00 millimeter
Hloubka
  • 200,00 millimeter
Hmotnost
  • 3000,00 gram
Příkon
Frekvence vstupního střídavého napětí
  • 50 - 60 Hz
Vstupní střídavé napětí
  • 100 - 240 V
Maximální spotřeba energie
  • 38,00 W
Přenos dat
Rámy jumbo
  • 10000,00
Podpora pro Jumbo Frames
Počet front
  • 8,00
Počet linek
  • 24,00
Store-and-forward
Tabulka MAC adres
  • 16000 pol.
Propustnost
  • 35,6 Mpps
Kapacita přepínání
  • 48,00 Gb/s
Obsah balení
Dodávané kabely
  • RS-232
Stručný návod
Sada pro instalaci
Údaje o balení
Stručný návod
AC adaptér
Svorkovnice součástí
Gumové podložky
Dodávané kabely
  • RS-232
Provozní podmínky
Provozní rozsah teplot (T-T)
  • 0 - 60
Doporučená provozní relativní vlhkost
  • 5 - 95
Rozsah teplot při skladování (T-T)
  • -10 - 70
Rozsah relativní vlhkosti při skladování (H-H)
  • 5 - 95
Vzhled
Tlačítko reset
Počet ventilátorů
  • 2 ventilátor/ventilátory
Bezpečnostní spínač
LED indikátory
  • Ano
Formát
  • 1U
Stohovatelné
Barva
  • Modrá
Instalace do racku
Počítačová síť
Funkce virtuální sítě LAN
  • Port-based VLAN
  • Private VLAN
  • Protocol-based VLAN
Agregace spojení
Podpora funkce auto-learning pro MAC adresy
Podpora funkce auto-aging pro MAC adresy
Automatické vyjednávání
Auto MDI/MDI-X
Protokol větvícího se stromu (STP)
Podpora VLAN
Plně duplexní režim
Trasa IP
Zrcadlení portů
Podpora kontroly toku
Technologie kabeláže Ethernetu - měď
  • 10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX
Síťové standardy
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Možnosti připojení
Kompatibilní paměťové karty
  • Nepodporovaný
Počet slotů SFP modulu
  • 16,00
Typy přepínaných ethernetových portů RJ-45
  • Gigabit Ethernet (10/100/1000)
Počet přepínaných ethernetových portů RJ-45
  • 8,00
Konzolový port
  • RS-232
Power over Ethernet (PoE)
Počet portů Power over Ethernet plus (PoE+)
  • 8,00
Počet portů Power over Ethernet (PoE)
  • 8,00
Podpora napájení po Ethernetu (PoE)
Funkce vícesměrového vysílání
Počet multicastových skupin
  • 255,00
Podpora pro multicast
Bezpečnost
Ochrana před uzavřeným obvodem
Auto-edge port
IP-MAC-Port vazba
BPDU filtrace/ochrana
Admin-edge port
SSH/SSL podpora
IGMP pozorování
Access Control List (ACL)
DHCP vlastnosti
  • DHCP client
  • DHCP server
Filtrování MAC adres
Šifrování/zabezpečení
  • SNMP
  • SSH
  • SSL/TLS
Optické vlákno
Typ vlákna
  • Vícevidové
Přenosová vzdálenost (max)
  • 120,00 kilometer
Technologie kabeláže Ethernetu - vlákna
  • 1000BASE-X
Funkce managementu
Podpora MIB
  • RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-F
Výpis událostí systému
Uzpůsobení provozu
Klasifikace provozu
ARP inspekce
QoS
Správa prostřednictvím webového rozhraní
Přepínač vrstev
  • L2+
Typ přepínače
  • Řízený
I přes maximální úsilí nemůžeme zaručit, že prezentované fotografie a popisy neobsahují chyby; to se však nemůže stát podkladem pro reklamace.
PLANET MGSW-24160F. Typ přepínače: Řízený, Přepínač vrstev: L2+. Typy přepínaných ethernetových portů RJ-45: Gigabit Ethernet (10/100/1000), Počet přepínaných ethernetových portů RJ-45: 8, Konzolový port: RS-232. Plně duplexní režim. Tabulka MAC adres: 16000 pol., Kapacita přepínání: 48 Gbit/s. Síťové standardy: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Podpora napájení po Ethernetu (PoE). Instalace do racku, Formát: 1U