PLANET Managed Metro Ethernet Switch 16-port 100/1000Base-X SFP + 8-port 10/100/1000, Base-T L2/L...
Produkt-Symbol: MGSW-24160F
EAN: 4711213688522
Verfügbarkeit
Standort Il. verfügbar Bestellt
Hauptlager
Preis
Netz 2 191,03 zł
Brutto (23% VAT) 2 694,97 zł
Ihre Kundendaten
Name des Erzeugnisses.PLANET Managed Metro Ethernet Switch 16-port 100/1000Base-X SFP + 8-port 10/100/1000, Base-T L2/L4, (AC+2 DC, DIDO)
Produkt-SymbolMGSW-24160F
Packungsgrößen (HxBxL)100 x 560 x 300 mm
Gewicht brutto3,70 kg
Verfügbare Märkte
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
  • Amazon
Logistikdaten
Warentarifnummer (HS)
  • 85176990
Sonstige Funktionen
Terminalblock-Anschluss
Gewicht und Abmessungen
Höhe
  • 44,50 millimeter
Breite
  • 440,00 millimeter
Tiefe
  • 200,00 millimeter
Gewicht
  • 3000,00 gram
Energie
AC Eingangsfrequenz
  • 50 - 60 Hz
AC Eingangsspannung
  • 100 - 240 V
Stromverbrauch (max.)
  • 38,00 W
Datenübertragung
Jumbo-Frames
  • 10000,00
Jumbo Frames Unterstützung
Anzahl Queues
  • 8,00
Anzahl der Leitungen
  • 24,00
Store-and-Forward
MAC-Adressentabelle
  • 16000 Eintragungen
Durchgang
  • 35,6 Mpps
Routing-/Switching-Kapazität
  • 48,00 Gb/s
Lieferumfang
Mitgelieferte Kabel
  • RS-232
Schnellstartübersicht
Rackmontageset
Verpackungsdaten
Schnellstartübersicht
AC-Netzadapter
Klemmleiste enthalten
Gummifüße
Mitgelieferte Kabel
  • RS-232
Betriebsbedingungen
Betriebstemperatur
  • 0 - 60
Relative Luftfeuchtigkeit in Betrieb
  • 5 - 95
Temperaturbereich bei Lagerung
  • -10 - 70
Luftfeuchtigkeit bei Lagerung
  • 5 - 95
Design
Reset-Knopf
Anzahl Lüfter
  • 2 Lüfter
Ein-/Ausschalter
LED-Anzeigen
  • Ja
Formfaktor
  • 1U
Stapelbar
Produktfarbe
  • Blau
Rack-Einbau
Netzwerk
Virtuelle LAN-Funktionen
  • Port-based VLAN
  • Private VLAN
  • Protocol-based VLAN
Link Aggregation
Selbstlernen von MAC-Adressen unterstützt
Auto-Alterung von MAC-Adressen unterstützt
Auto-Negotiation-Funktion
Auto MDI/MDI-X
Spannbaum-Protokoll
VLAN-Unterstützung
Vollduplex
IP-Routing
Port-Spiegelung
Unterstützung Datenflusssteuerung
Kupfer Ethernet Verkabelungstechnologie
  • 10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX
Netzstandard
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Anschlüsse und Schnittstellen
Kompatible Speicherkarten
  • Nicht unterstützt
Menge SFP-Modul-Steckplätze
  • 16,00
Basic Switching RJ-45 Ethernet Ports-Typ
  • Gigabit Ethernet (10/100/1000)
Anzahl der basisschaltenden RJ-45 Ethernet Ports
  • 8,00
Konsolen-Port
  • RS-232
Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
  • 8,00
Anzahl Power over Ethernet (PoE) Anschlüsse
  • 8,00
Power over Ethernet (PoE)
Multicast-Funktionen
Anzahl der gefilterten Multicast-Gruppen
  • 255,00
Multicast Unterstützung
Sicherheit
Loop Protection
Auto-Edge-Anschluss
IP-MAC-Portbindung
BPDU-Filterung/Schutz
Admin-Edge-Anschluss
SSH-/SSL-Unterstützung
IGMP-Snooping
Zugriffkontrollliste
DHCP-Funktionen
  • DHCP client
  • DHCP server
MAC Adressen Filtern
Unterstützte Sicherheitsalgorithmen
  • SNMP
  • SSH
  • SSL/TLS
Lichtwellenleiter
Fibertyp
  • Multi-Modus
Transmissionsentfernung (max)
  • 120,00 kilometer
Ethernet-Kabel Verkablungstechnologie
  • 1000BASE-X
Management-Funktionen
MIB Unterstützung
  • RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-F
Systemereignisprotokoll
Traffic-Shaping
Traffic-Klassifizierung
ARP-Inspektion
Quality of Service (QoS) Support
Web-basiertes Management
Switch-Ebene
  • L2+
Switch-Typ
  • Managed
Trotz aller Sorgfalt können wir nicht garantieren, dass die veröffentlichten Beschreibungen und Fotos frei von Fehlern oder Irrtümern sind.
PLANET Managed Metro Ethernet Switch 16-port 100/1000Base-X SFP + 8-port 10/100/1000, Base-T L2/L4, (AC+2 DC, DIDO). Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8, Konsolen-Port: RS-232. Vollduplex. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 48 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U