PLANET MGSW-24160F switch-uri Gestionate L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (...
Codul produsului: MGSW-24160F
Cod EAN: 4711213688522
Disponibilitate
Locație Disponibil Ordonat
Dep. principal
Preț
Net 2 193,21 zł
Brut (23% VAT) 2 697,65 zł
Date de bază
Numele articoluluiPLANET MGSW-24160F switch-uri Gestionate L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Suport 1U Albastru
Codul produsuluiMGSW-24160F
Dimensiunile pachetului (ÎxLxA)100 x 560 x 300 mm
Greutate brută3,70 kg
Piețe disponibile
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
  • Amazon
Date logistice
Cod Sistem Armonizat (HS)
  • 85176990
Alte caracteristici
Port terminal block
Greutate şi dimensiuni
Înălţime
  • 44,50 millimeter
Lățime
  • 440,00 millimeter
Adâncime
  • 200,00 millimeter
Greutate
  • 3000,00 gram
Managementul energiei
Frecvență de intrare AC
  • 50 - 60 Hz
Tensiune AC intrare
  • 100 - 240 V
Consum de energie (max)
  • 38,00 W
Transmisie de date
icecat_automatic_21666_62
  • 10000,00
Jumbo suportã frame-uri
Numărul de cozi
  • 8,00
Numărul de trunchiuri
  • 24,00
Comutare după stocare
Mărimea tabelei de adresare
  • 16000 intrari
Rată de transfer
  • 35,6 Mpps
Capacitatea de comutare
  • 48,00 Gb/s
Conţinutul de ambalaje
Cabluri incluse
  • RS-232
Ghid de iniţiere rapidă
Kit montare rack
Datele de ambalare
Ghid de iniţiere rapidă
Adaptor AC legat
Bloc terminal inclus
Picioare din cauciuc
Cabluri incluse
  • RS-232
Conditii de mediu
Interval de temperatură de funcţionare (T-T)
  • 0 - 60
Interval relativ operaţional de umiditate
  • 5 - 95
Temperatură de depozitare (T-T)
  • -10 - 70
Umiditate relativă la depozitare (H-H)
  • 5 - 95
Design
Butonul Reset
Numărul de ventilatoare
  • 2 ventilator(ventilatoare)
Comutator pornit / oprit
Indicatori LED-uri
  • Da
Factorul de formă
  • 1U
Care pot fi stivuite
Culoarea produsului
  • Albastru
Raft pentru montat echipamente
Reţea
Caracteristici Virtual LAN
  • Port-based VLAN
  • Private VLAN
  • Protocol-based VLAN
Agregare Link
Adrese MAC cu învățare automată acceptate
Adrese MAC cu actualizare automată a vârstei acceptate
Autonegociere
Auto MDI / MDI-X
Spanning protocol de copac
Sprijin VLAN
Duplex complet
Rutarea IP
Port "in oglindă'
Sprijin de control al debitului
Tehnologie de cablare fibră cupru
  • 10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX
Reţea standard
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Conexiune
Carduri de memorie compatibile
  • Nu este compatibil
Cantitate fante module SFP
  • 16,00
Tip de porturi Ethernet Basic switching RJ-45
  • Gigabit Ethernet (10/100/1000)
Număr de porturi Ethernet Basic switching RJ-45
  • 8,00
Port consolă
  • RS-232
Curent pe cablu net (PoE)
Număr de porturi curent pe cablu net (PoE+)
  • 8,00
Număr de porturi curent pe cablu net (PoE)
  • 8,00
Power over Ethernet (PoE) Suport
Specificații (mod transmitere) multicast
Număr grupuri multicast filtrate
  • 255,00
Suportul pentru multicast
Securitate
Buclă de protecție
Port auto-edge
Conectare port IP-MAC
Filtrare/protecție BPDU
Port admin-edge
SSH / suport SSL
Spionaj IGMP
Listă de Control Acces (ACL)
Caracteristici DHCP
  • DHCP client
  • DHCP server
Filtrarea adresei MAC
Algoritmi de securitate
  • SNMP
  • SSH
  • SSL/TLS
Fibră optică
De tip Fibre
  • Multimodală
Distanță de transmisie (max)
  • 120,00 kilometer
Tehnologie de cablare fibră ethernet
  • 1000BASE-X
Caracteristicile managementului
acceptate MIB
  • RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-F
Sistemul de jurnalul de evenimente
Proiectare trafic
Clasificare trafic
Inspecție ARR
Acceptate Quality of Service (QoS)
Gestionare pe baza de Web
Strat Switch
  • L2+
De tip Switch
  • Gestionate
În ciuda eforturilor depuse, nu putem garanta că fotografiile și descrierile prezentate nu conțin erori; cu toate acestea, aceasta nu poate deveni baza pentru revendicări.
PLANET MGSW-24160F. De tip Switch: Gestionate, Strat Switch: L2+. Tip de porturi Ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Număr de porturi Ethernet Basic switching RJ-45: 8, Port consolă: RS-232. Duplex complet. Mărimea tabelei de adresare: 16000 intrari, Capacitatea de comutare: 48 Gbit/s. Reţea standard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Power over Ethernet (PoE) Suport. Raft pentru montat echipamente, Factorul de formă: 1U