PLANET MGSW-24160F switch Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (P...
PN: MGSW-24160F
EAN: 4711213688522
Disponibilidad
Depósito Disponible Ordenado
Almacén principal
Precio
Neto 2 193,21 zł
Bruto (23% VAT) 2 697,65 zł
Datos básicos
Nombre del prod.PLANET MGSW-24160F switch Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Azul
PNMGSW-24160F
Tamaños de paquete (alto x ancho x largo)100 x 560 x 300 mm
Peso bruto3,70 kg
Mercados disponibles
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
  • Amazon
Datos logísticos
Código de Sistema de Armomización (SA)
  • 85176990
Otras características
Puerto bloque de terminales
Peso y dimensiones
Altura
  • 44,50 millimeter
Ancho
  • 440,00 millimeter
Profundidad
  • 200,00 millimeter
Peso
  • 3000,00 gram
Control de energía
Frecuencia de entrada AC
  • 50 - 60 Hz
Voltaje de entrada AC
  • 100 - 240 V
Consumo de energía (max)
  • 38,00 W
Transmisión de datos
Tramas Jumbo
  • 10000,00
Jumbo Frames, soporte
Número de colas
  • 8,00
Número de enlaces
  • 24,00
Guardar y remitir
Tabla de direcciones MAC
  • 16000 entradas
Rendimiento
  • 35,6 Mpps
Capacidad de conmutación
  • 48,00 Gb/s
Contenido del embalaje
Cables incluidos
  • RS-232
Guía de configuración rápida
Estante de montaje
Empaquetado
Guía de configuración rápida
Adaptador AC incluido
Bloque terminal incluido
Pie de goma
Cables incluidos
  • RS-232
Condiciones ambientales
Intervalo de temperatura operativa
  • 0 - 60
Intervalo de humedad relativa para funcionamiento
  • 5 - 95
Intervalo de temperatura de almacenaje
  • -10 - 70
Intervalo de humedad relativa durante almacenaje
  • 5 - 95
Diseño
Botón de restaurar
Número de ventiladores
  • 2 Ventilador(es)
Interruptor de encendido/apagado integrado
Indicadores LED
  • Si
Factor de forma
  • 1U
Apilable
Color del producto
  • Azul
Montaje en rack
Conexión
Funciones de LAN virtual
  • Port-based VLAN
  • Private VLAN
  • Protocol-based VLAN
Adición de vínculos
Admite dirección MAC auto-learning
Admite dirección MAC auto-aging
Auto-negociación
Auto MDI / MDI-X
Protocolo de árbol de expansión
Soporte VLAN
Bidireccional completo (Full duplex)
Ruteo de IP
Espejeo de puertos
Soporte de control de flujo
Tecnología de cableado ethernet de cobre
  • 10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX
Estándares de red
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Puertos e Interfaces
Tarjetas de memoria compatibles
  • No compatible
Cantidad de ranuras del módulo SFP
  • 16,00
Puertos tipo básico de conmutación RJ-45 Ethernet
  • Gigabit Ethernet (10/100/1000)
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
  • 8,00
Puerto de consola
  • RS-232
Alimentación a través de Ethernet (PoE)
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
  • 8,00
Cantidad de puertos Power over Ethernet (PoE)
  • 8,00
Energía sobre Ethernet (PoE)
Funciones de multidifusión
Número de grupos de multidifusión filtrados
  • 255,00
Multidifusión, soporte
Seguridad
Protección contra loops
Puerto extremo auto
Vinculación de puertos IP-MAC
Protección y filtrado BPDU
Puerto extremo admin
Soporte SSH/SSL
IGMP
Lista de Control de Acceso (ACL)
Características de DHCP
  • DHCP client
  • DHCP server
MAC, filtro de direcciones
Algoritmos de seguridad soportados
  • SNMP
  • SSH
  • SSL/TLS
Fibra óptica
Tipo de fibra
  • Multimodo
Distancia de transmisión (máx.)
  • 120,00 kilometer
Tecnología de fibra de cableado ethernet
  • 1000BASE-X
Características de administración
MIB, soporte
  • RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-F
Registro de eventos en sistema
Catalogación de tráfico
Clasificación del tráfico
Inspección ARP
Calidad de servicio (QoS) soporte
Administación basada en web
Capa del interruptor
  • L2+
Tipo de interruptor
  • Gestionado
Aunque se han tomado todas las precauciones posibles, no podemos garantizar que las descripciones y fotos publicadas estén libres de fallos o errores.
PLANET MGSW-24160F. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8, Puerto de consola: RS-232. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 48 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U