PLANET MGSW-24160F commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet,...
Part Number: MGSW-24160F
EAN: 4711213688522
Disponibilité
Source Disponible Commandé
Entrepôt principal
Prix
H.T. 2 191,03 zł
T.T.C. (23% VAT) 2 694,97 zł
Donnee de base
Nom de l'articlePLANET MGSW-24160F commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Bleu
Part NumberMGSW-24160F
Tailles des colis (HxWxL)100 x 560 x 300 mm
Poids brut3,70 kg
Marchés disponibles
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
  • Amazon
Données logistiques
Code du système harmonisé
  • 85176990
Autres caractéristiques
Port sur le bornier
Poids et dimensions
Hauteur
  • 44,50 millimeter
Largeur
  • 440,00 millimeter
Profondeur
  • 200,00 millimeter
Poids
  • 3000,00 gram
Puissance
Fréquence d'entrée AC
  • 50 - 60 Hz
Tension d'entrée AC
  • 100 - 240 V
Consommation (max)
  • 38,00 W
Transmition des données
Trames géantes
  • 10000,00
Support de trames étendues (Jumbo Frames)
Nombre de files
  • 8,00
Nombre de coffres
  • 24,00
Enregistrement-et-réémission
Répertoire MAC
  • 16000 entrées
Débit
  • 35,6 Mpps
Capacité de commutation
  • 48,00 Gb/s
Contenu de l'emballage
Câbles inclus
  • RS-232
Guide de démarrage rapide
Kit de montage en rack
Informations sur l'emballage
Guide de démarrage rapide
Adaptateur secteur fourni
Boitier de raccordement inclus
Pieds en caoutchouc
Câbles inclus
  • RS-232
Conditions environnementales
Température d'opération
  • 0 - 60
Humidité relative de fonctionnement (H-H)
  • 5 - 95
Température hors fonctionnement
  • -10 - 70
Taux d'humidité relative (stockage)
  • 5 - 95
Design
Bouton de réinitialisation
Nombre de ventilateurs
  • 2 ventilateur(s)
Bouton marche/arrêt intégré
Voyants
  • Oui
Format
  • 1U
Empilable
Couleur du produit
  • Bleu
Grille de montage
Réseau
Fonctions LAN virtuelles
  • Port-based VLAN
  • Private VLAN
  • Protocol-based VLAN
Agrégation de lien
Apprentissage automatique d'adresse MAC pris en charge
Mise à jour automatique de l'adresse MAC
Négociation automatique
Auto MDI/MDI-X
Protocles Spanning Tree (STP)
Support VLAN
Full duplex
Routage IP
Port mirroring (Mise en miroir des ports)
Assistance contrôle des flux
Technologie de câblage Ethernet cuivre
  • 10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX
Standards réseau
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Connectivité
Cartes mémoire compatibles
  • Non pris en charge
Quantité d'emplacements de modules SFP
  • 16,00
Type de port Ethernet RJ-45 de commutation de base
  • Gigabit Ethernet (10/100/1000)
Quantité de ports Ethernet RJ-45 de commutation de base
  • 8,00
Port de console
  • RS-232
PoE (alimentation via le port Ethernet)
Quantité de ports Power Over Ethernet plus (PoE+)
  • 8,00
Power over Ethernet (PoE) Nombre de ports
  • 8,00
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Caractéristiques de multidiffusion
Nombre de groupes multicast filtrés
  • 255,00
Support à la multidifusion
Sécurité
Protection en boucle
Port Auto-edge
Liaison de port IP-MAC
Filtrage/protection BPDU
Port Admin-edge
Support SSH/SSL
Filtrage IGMP
Liste de contrôle d'accès (ACL)
Fonctions DHCP
  • DHCP client
  • DHCP server
Filtrage d'adresse MAC
Algorithme de sécurité soutenu
  • SNMP
  • SSH
  • SSL/TLS
Fibre optique
Type de fibre
  • Multimode
Distance de transmission (max)
  • 120,00 kilometer
Technologie de câblage Ethernet sur fibre
  • 1000BASE-X
Caractéristiques de gestion
Support MIB
  • RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-F
Journal des événements du système
Gestion du trafic
Classification du trafic
Inspection ARP
Qualité de service (QoS)
Gestion basée sur le web
Banc de commutateurs
  • L2+
Type de commutateur
  • Géré
Malgré tous nos efforts, nous ne pouvons garantir que les photos et descriptions présentées ne contiennent pas d'erreurs ; cependant, cela ne peut pas devenir la base des réclamations.
PLANET MGSW-24160F. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Port de console: RS-232. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 48 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U