Zyxel GS1920-48HPV2 Управляем Gigabit Ethernet (10/100/1000) Захранване по Ethernet (PoE) Черен
Символ на продукта: GS192048HPV2-EU0101F
EAN код: 4718937601974
Наличност
Местоположение На разположение Поръчан
Oсновен склад
Външен склад 21
Външен склад 84
Цена
Нет 2 562,94 zł
Брутно (23% VAT) 3 152,42 zł
Основна информация
Име на предметаZyxel GS1920-48HPV2 Управляем Gigabit Ethernet (10/100/1000) Захранване по Ethernet (PoE) Черен
Символ на продуктаGS192048HPV2-EU0101F
Размери на опаковката (ВxШxД)360 x 110 x 610 mm
Брутно тегло5,20 kg
Налични пазари
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Логистични данни
Код на хармонизираната система (HS)
  • 85176990
Тегло и размери
Височина
  • 44,00 millimeter
Ширина
  • 441,00 millimeter
Дълбочина
  • 270,00 millimeter
Тегло
  • 4100,00 gram
Мощност
AC входна честота
  • 50 - 60 Hz
AC входно напрежение
  • 100 - 240 V
Консумация на енергия (макс.)
  • 474,30 W
Сертификати
Сертификати
  • RoHS
Пренос на данни
Буферна памет за пакети
  • 1,50 MB
Таблица МАС адреси
  • 16000 влизания
Комутаторна способност
  • 100,00 Gb/s
Скорост на пренасочване
  • 74 Mpps
Съдържание на опаковката
Включени кабели в комплекта
  • Променлив ток (AC)
Комплект за монтаж в рак
Условия на работа
Работна температура
  • 0 - 50
Топлоотвеждане
  • 1617,36
Диапазон на влажноста при експлоатация
  • 10 - 95
Температура за съхранение
  • -40 - 70
Относителна влажност за съхранение
  • 10 - 95
Опаковка - данни
Тегло на опаковката
  • 5250,00 gram
Включени кабели в комплекта
  • Променлив ток (AC)
Височина на опаковката
  • 107,00 millimeter
Дълбочина на опаковката
  • 355,00 millimeter
Ширина на опаковката
  • 616,00 millimeter
Дизайн
Сертификати
  • RoHS
Възможност за мотнаж към други устройства
Цвят на продукта
  • Черен
Безопасност
  • LVD, BSMI
Електромагнитна съвместимост
  • FCC 15 A, CE A, BSMI EMC
Мрежови възможности
Функции за виртуална LAN мрежа
  • IP subnet–based VLAN
  • MAC address-based VLAN
  • Port-based VLAN
  • Private VLAN
  • Protocol-based VLAN
  • Voice VLAN
Ограничения на обхвата
Поддръжка на VLAN
Spanning tree протокол
Поддръжка за управление на потока
Медна ethernet кабелна технология
  • 100BASE-TX, 1000BASE-T
Мрежови стандарти
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Производителност
Ниво на шума
  • 26,50 dB
Вътрешна памет
  • 256,00 MB
Флаш памет
  • 32,00 MB
Средно време на безаварийна работа
  • 502509,00 ч
Портове и Интерфейси
Брой слотове за SFP модули
  • 2,00
Съединител за оптично влакно
  • SFP
Брой портове за Combo SFP
  • 4,00
Тип портове за основно превключване към RJ-45 Ethernet
  • Gigabit Ethernet (10/100/1000)
Брой портове за основно превключване към RJ-45 Ethernet
  • 44,00
Захранване по Ethernet (PoE)
Обща консумация на енергия чрез Ethernet (PoE)
  • 375,00 W
Брой портове за Power over Ethernet (PoE)
  • 48,00
Захранване по Ethernet (PoE)
Мултикаст характеристики
Поддръжка за множествено предаване
Сигурност
Защита на процесор
Алгоритми за планиране на опашки
  • SPQ
  • WFQ
  • Weighted Round Robin (WRR)
Свързване на IP-MAX порт
Автентикация
  • Гост VLAN, Порт-базирано удостоверяване
IGMP подслушване
Защита с парола
Списък на управление на достъп (ACL)
DHCP функции
  • DHCP client
  • DHCP relay
  • DHCP snooping
  • DHCPv6 relay
Филтрация по MAC-адрес
Алгоритъм за криптиране на данни
  • 802.1x RADIUS
  • SNMP
  • SNMPv3
Тип автентикация
  • ieee_802_1x
  • radius
Оптично влакно
Fiber Ethernet кабелна технология
  • 1000BASE-X
Характеристики за управление
Поддръжка на MIB
  • RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Дневник на системни събития
Проверка на ARP
Система за поддържане качеството на услугите (QoS)
Ниво на суича
  • L2/L3/L4
Тип суич
  • Управляем
Въпреки положените усилия, ние не гарантираме, че публикуваните описания и снимки не съдържат пропуски или грешки, които обаче не могат да бъдат основание за рекламации.
Zyxel GS1920-48HPV2. Тип суич: Управляем. Тип портове за основно превключване към RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Брой портове за основно превключване към RJ-45 Ethernet: 44. Таблица МАС адреси: 16000 влизания, Комутаторна способност: 100 Гбит/с. Мрежови стандарти: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Захранване по Ethernet (PoE)