Zyxel GS1920-48HPV2 Zarządzany Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny
Symbol produktu: GS192048HPV2-EU0101F
EAN: 4718937601974
Dostępność
Źródło Dostępne U dostawcy
Mag. główny
Mag. zewnętrzny 21
Mag. zewnętrzny 84
Cena
Netto 2 562,94 zł
Brutto (23% VAT) 3 152,42 zł
Dane podstawowe
Nazwa prod.Zyxel GS1920-48HPV2 Zarządzany Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny
Symbol produktuGS192048HPV2-EU0101F
Wymiary opakowania (WxSxD)360 x 110 x 610 mm
Waga brutto5,20 kg
Dostępne rynki
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Dane logistyczne
Kod zharmonizowanego systemu (HS)
  • 85176990
Waga i rozmiary
Wysokość produktu
  • 44,00 mm
Szerokość produktu
  • 441,00 mm
Głębokość produktu
  • 270,00 mm
Waga produktu
  • 4100,00 g
Moc
Częstotliwość wejściowa AC
  • 50 - 60 Hz
Napięcie wejściowe AC
  • 100 - 240 V
Maksymalne zużycie mocy
  • 474,30 Wat
Certyfikaty
Certyfikaty
  • RoHS
Przesyłanie danych
Pamięci bufora pakietów
  • 1,50 MB
Wielkość tabeli adresów
  • 16000 wejścia
Przepustowość rutowania/przełączania
  • 100,00 Gb/s
Prędkość przekazywania
  • 74 Mpps
Zawartość opakowania
Przewody
  • Prąd przemienny
Zestaw do montażu haków
Warunki pracy
Zakres temperatur (eksploatacja)
  • 0 - 50
Emisja ciepła
  • 1617,36
Zakres wilgotności względnej
  • 10 - 95
Zakres temperatur (przechowywanie)
  • -40 - 70
Dopuszczalna wilgotność względna
  • 10 - 95
Dane opakowania
Waga wraz z opakowaniem
  • 5250,00 g
Przewody
  • Prąd przemienny
Wysokość opakowania
  • 107,00 mm
Głębokość opakowania
  • 355,00 mm
Szerokość opakowania
  • 616,00 mm
Konstrukcja
Certyfikaty
  • RoHS
Produkt stackowalny
Kolor produktu
  • Czarny
Bezpieczeństwo
  • LVD, BSMI
Standardy EMC
  • FCC 15 A, CE A, BSMI EMC
Sieć
Funkcje wirtualnej sieci LAN
  • IP subnet–based VLAN
  • MAC address-based VLAN
  • Port-based VLAN
  • Private VLAN
  • Protocol-based VLAN
  • Voice VLAN
Limit częstotliwości
Obsługa sieci VLAN
Protokół drzewa rozpinającego
Podpora kontroli przepływu
Technologia okablowania Copper Ethernet
  • 100BASE-TX, 1000BASE-T
Standardy komunikacyjne
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Wydajność
Poziom hałasu
  • 26,50 dB
Pojemność pamięci wewnętrznej
  • 256,00 MB
Wielkość pamięci flash
  • 32,00 MB
MTBF (Średni okres międzyawaryjny)
  • 502509,00 godz.
Porty i interfejsy
Ilość slotów Modułu SFP
  • 2,00
Złącze światłowodowe
  • SFP
Liczba portów SFP Combo
  • 4,00
Podstawowe przełączania Ethernet RJ-45 porty typ
  • Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet
  • 44,00
Zasilanie przez sieć Ethernet (PoE)
Całkowita Power over Ethernet (PoE) budżetu
  • 375,00 Wat
Ilość portów Fast Ethernet (PoE)
  • 48,00
Obsługa PoE
Funkcje Multicast
Obsługa Multicast
Ochrona
Obrona CPU
Algorytmy planowania kolejki
  • SPQ
  • WFQ
  • Weighted Round Robin (WRR)
Wiązanie adresów IP-MAC-Port
Uwierzetylnianie
  • Guest VLAN, Uwierzytelnianie na podstawie portów
IGMP snooping
Ochrona hasłem
Lista kontrolna dostępu (ACL)
Funkcje DHCP
  • DHCP client
  • DHCP relay
  • DHCP snooping
  • DHCPv6 relay
Filtrowanie adresów MAC
Szyfrowanie / bezpieczeństwo
  • 802.1x RADIUS
  • SNMP
  • SNMPv3
Typ uwierzytelniania
  • ieee_802_1x
  • radius
Światłowód
Technologia okablowania Fiber Ethernet
  • 1000BASE-X
Cechy zarządzania
Obsługa MIB
  • RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Raport zdarzeń systemowych
Inspekcja ARP
Obsługa jakość serwisu (QoS)
Warstwa przełącznika
  • L2/L3/L4
Typ przełącznika
  • Zarządzany
Mimo dołożenia wszelkich starań nie gwarantujemy, że publikowane opisy i zdjęcia nie zawierają uchybień lub błędów, które nie mogą jednak być podstawą do roszczeń.
Zyxel GS1920-48HPV2. Typ przełącznika: Zarządzany. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 44. Wielkość tabeli adresów: 16000 wejścia, Przepustowość rutowania/przełączania: 100 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Obsługa PoE