Zyxel GS1920-48HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimenta...
Part Number: GS192048HPV2-EU0101F
EAN: 4718937601974
Disponibilité
Source Disponible Commandé
Entrepôt principal
Entrepôt externe 21
Entrepôt externe 84
Prix
H.T. 2 559,02 zł
T.T.C. (23% VAT) 3 147,59 zł
Donnee de base
Nom de l'articleZyxel GS1920-48HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Part NumberGS192048HPV2-EU0101F
Tailles des colis (HxWxL)360 x 110 x 610 mm
Poids brut5,20 kg
Marchés disponibles
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Données logistiques
Code du système harmonisé
  • 85176990
Poids et dimensions
Hauteur
  • 44,00 millimeter
Largeur
  • 441,00 millimeter
Profondeur
  • 270,00 millimeter
Poids
  • 4100,00 gram
Puissance
Fréquence d'entrée AC
  • 50 - 60 Hz
Tension d'entrée AC
  • 100 - 240 V
Consommation (max)
  • 474,30 W
Certificat
Certification
  • RoHS
Transmition des données
Mémoire cache de paquet
  • 1,50 MB
Répertoire MAC
  • 16000 entrées
Capacité de commutation
  • 100,00 Gb/s
Taux de transfert
  • 74 Mpps
Contenu de l'emballage
Câbles inclus
  • Secteur
Kit de montage en rack
Conditions environnementales
Température d'opération
  • 0 - 50
Dissipation thermique
  • 1617,36
Humidité relative de fonctionnement (H-H)
  • 10 - 95
Température hors fonctionnement
  • -40 - 70
Taux d'humidité relative (stockage)
  • 10 - 95
Informations sur l'emballage
Poids du paquet
  • 5250,00 gram
Câbles inclus
  • Secteur
Hauteur du colis
  • 107,00 millimeter
Profondeur du colis
  • 355,00 millimeter
Largeur du colis
  • 616,00 millimeter
Design
Certification
  • RoHS
Empilable
Couleur du produit
  • Noir
Sécurité
  • LVD, BSMI
Compatibilité électromagnétique
  • FCC 15 A, CE A, BSMI EMC
Réseau
Fonctions LAN virtuelles
  • IP subnet–based VLAN
  • MAC address-based VLAN
  • Port-based VLAN
  • Private VLAN
  • Protocol-based VLAN
  • Voice VLAN
Limitation du débit
Support VLAN
Protocles Spanning Tree (STP)
Assistance contrôle des flux
Technologie de câblage Ethernet cuivre
  • 100BASE-TX, 1000BASE-T
Standards réseau
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
représentation / réalisation
Niveau sonore
  • 26,50 dB
Mémoire interne
  • 256,00 MB
Mémoire flash
  • 32,00 MB
Temps moyen entre pannes
  • 502509,00 Hr.
Connectivité
Quantité d'emplacements de modules SFP
  • 2,00
Connecteur de fibre optique
  • SFP
Quantité de ports Combo SFP
  • 4,00
Type de port Ethernet RJ-45 de commutation de base
  • Gigabit Ethernet (10/100/1000)
Quantité de ports Ethernet RJ-45 de commutation de base
  • 44,00
PoE (alimentation via le port Ethernet)
Budget Total Power over Ethernet (PoE)
  • 375,00 W
Power over Ethernet (PoE) Nombre de ports
  • 48,00
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Caractéristiques de multidiffusion
Support à la multidifusion
Sécurité
Défense du CPU
Algorithmes de planification de file d'attente
  • SPQ
  • WFQ
  • Weighted Round Robin (WRR)
Liaison de port IP-MAC
Authentification
  • Guest VLAN, Authentification sur port
Filtrage IGMP
Protection par mot de passe
Liste de contrôle d'accès (ACL)
Fonctions DHCP
  • DHCP client
  • DHCP relay
  • DHCP snooping
  • DHCPv6 relay
Filtrage d'adresse MAC
Algorithme de sécurité soutenu
  • 802.1x RADIUS
  • SNMP
  • SNMPv3
Type d'authentification
  • ieee_802_1x
  • radius
Fibre optique
Technologie de câblage Ethernet sur fibre
  • 1000BASE-X
Caractéristiques de gestion
Support MIB
  • RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Journal des événements du système
Inspection ARP
Qualité de service (QoS)
Banc de commutateurs
  • L2/L3/L4
Type de commutateur
  • Géré
Malgré tous nos efforts, nous ne pouvons garantir que les photos et descriptions présentées ne contiennent pas d'erreurs ; cependant, cela ne peut pas devenir la base des réclamations.
Zyxel GS1920-48HPV2. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 44. Répertoire MAC: 16000 entrées, Capacité de commutation: 100 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE)