Zyxel GS1920-48HPV2 Gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Símbolo do produto: GS192048HPV2-EU0101F
[[Item/controller.Item/lblBarCode]]: 4718937601974
Disponibilidade
Localização Disponível Ordenado
MAIN
F121
F84
Preço
Líquido 2 559,02 zł
Bruto (23% VAT) 3 147,59 zł
[[Item/vcomp.ItemSpecification/hdrBasicData]]
Nome do itemZyxel GS1920-48HPV2 Gerido Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto
Símbolo do produtoGS192048HPV2-EU0101F
[[Item/vcomp.ItemSpecification/lblPacakgeDimensions]]360 x 110 x 610 mm
[[Item/vcomp.ItemSpecification/lblPacakgeWeight]]5,20 kg
Mercados disponíveis
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Dados logísticos
Código de Sistema Harmonizado (HS)
  • 85176990
Pesos e dimensões
Altura
  • 44,00 millimeter
Largura
  • 441,00 millimeter
Profundidade
  • 270,00 millimeter
Peso
  • 4100,00 gram
Gestão de energia
Frequência de entrada AC
  • 50 - 60 Hz
Voltagem de entrada AC
  • 100 - 240 V
Consumo de energia (máx)
  • 474,30 W
Aprovação regulamentar
Certificação
  • RoHS
icecat_62
Memória de pacote armazenada
  • 1,50 MB
Tabela de endereços MAC
  • 16000 entradas
Capacidade de routing/switching
  • 100,00 Gb/s
Taxa de encaminhamento
  • 74 Mpps
Conteúdo da embalagem
icecat_automatic_1830_116
  • AC
Kit de montagem de prateleira
Condições ambientais
Temperatura de funcionamento (T-T)
  • 0 - 50
Dissipação de calor
  • 1617,36
Humidade relativa de funcionamento (H-H)
  • 10 - 95
Limite de temperaturas (armazenamento)
  • -40 - 70
Humidade de não funcionamento
  • 10 - 95
Embalagem
Peso da embalagem
  • 5250,00 gram
icecat_automatic_1830_67
  • AC
Altura da embalagem
  • 107,00 millimeter
Profundidade da embalagem
  • 355,00 millimeter
Comprimento da embalagem
  • 616,00 millimeter
Design
Certificação
  • RoHS
Empilhável
Cor do produto
  • Preto
Segurança
  • LVD, BSMI
Compatibilidade eletromagnética
  • FCC 15 A, CE A, BSMI EMC
Rede
Funcionalidades de LAN virtual
  • IP subnet–based VLAN
  • MAC address-based VLAN
  • Port-based VLAN
  • Private VLAN
  • Protocol-based VLAN
  • Voice VLAN
Taxa de limitação
Suporte VLAN
Protocolo spanning tree
Suporte Flow control
icecat_automatic_7659_35
  • 100BASE-TX, 1000BASE-T
Normas de Comunicações
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Desempenho
Nível de ruído
  • 26,50 dB
Capacidade de memória interna
  • 256,00 MB
Tamanho da memória flash
  • 32,00 MB
MTBF
  • 502509,00 Hr.
Conectividade
Quantidade de ranhuras de módulos SFP
  • 2,00
Conector de fibra óptica
  • SFP
Número de portas Combo SFP
  • 4,00
Tipos de portas ethernet Basic switching RJ-45
  • Gigabit Ethernet (10/100/1000)
Número de portas ethernet Basic switching RJ-45
  • 44,00
PoE
Orçamento Total Power over Ethernet (PoE)
  • 375,00 W
Número de portas PoE
  • 48,00
Power over Ethernet (PoE)
icecat_252
Apoio Multicast
Segurança
Defesa CPU
Algoritmo de programação de fila
  • SPQ
  • WFQ
  • Weighted Round Robin (WRR)
Vinculação de portas IP-MAC
icecat_automatic_21657_75
  • Convidado VLAN, Autenticação baseada em porta
IGMP snooping
Proteção de palavra-chave
Lista de controlo de acesso (ACL)
Funcionalidades DHCP
  • DHCP client
  • DHCP relay
  • DHCP snooping
  • DHCPv6 relay
Filtração de endereços MAC
Codificação / segurança
  • 802.1x RADIUS
  • SNMP
  • SNMPv3
Tipo de autentificação
  • ieee_802_1x
  • radius
icecat_137
Tecnologia de cablagem ethernet de fibra
  • 1000BASE-X
Funcionalidades de gestão
Suporte MIB
  • RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Relatório de eventos do sistema
Inspeção ARP
Suporte para Quality of Service (QoS)
Camada de switches
  • L2/L3/L4
Tipo de switch
  • Gerido
[[Item/vcomp.ItemSpecification/lblSpecificationErrorsWarning]]
Zyxel GS1920-48HPV2. Tipo de switch: Gerido. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 44. Tabela de endereços MAC: 16000 entradas, Capacidade de routing/switching: 100 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE)