Zyxel GS1920-8HPV2 Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Codice prodotto: GS1920-8HPV2-EU0101F
EAN: 4718937602230
Disponibilità
Fornitore Disponibile Ordinato
Magazzino esterno 75
Magazzino esterno 20
Magazzino esterno 86
Prezzo
Netto 810,34 zł
Lordo (23% VAT) 996,72 zł
Dati di base
Nome dell'elementoZyxel GS1920-8HPV2 Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
Codice prodottoGS1920-8HPV2-EU0101F
Dimensioni della confezione (HxWxL)80 x 380 x 240 mm
Peso lordo2,60 kg
Mercati disponibili
  • UA
  • IE
  • GB
  • CH
  • ZA
  • PL
  • DE
  • ES
  • FR
  • IT
  • CZ
  • SK
  • HU
  • DK
  • NL
  • SE
  • GR
  • LT
  • AT
  • SI
  • LV
  • BG
  • RO
  • PT
  • BE
  • NO
  • FI
  • HR
  • GH
  • CI
  • EE
  • LI
  • LU
  • KE
  • MA
  • IL
  • CM
  • CD
  • CY
Dati logistici
Codice del Sistema Armonizzato (SA)
  • 85176990
Dimensioni e peso
Altezza
  • 44,00 millimeter
Larghezza
  • 267,00 millimeter
Profondità
  • 162,00 millimeter
Peso
  • 1900,00 gram
Gestione energetica
Frequenza di ingresso AC
  • 50 - 60 Hz
Tensione di ingresso AC
  • 100 - 240 V
Consumo energetico (max)
  • 161,80 W
Certificati di sicurezza
Certificazione
  • RoHS
Trasmissione dati
Buffer di memoria di pacchetto
  • 1,50 MB
Dimensioni tavola MAC
  • 16000 voci
Capacità di commutazione
  • 20,00 Gb/s
tasso di inoltro
  • 15 Mpps
Contenuto dell'imballo
Cavi inclusi
  • AC
Condizioni ambientali
Intervallo temperatura di funzionamento
  • 0 - 50
Dissipazione del calore
  • 551,74
Range di umidità di funzionamento
  • 10 - 95
Intervallo di temperatura
  • -40 - 70
Umidità
  • 10 - 95
Dati su imballaggio
Peso dell'imballo
  • 2730,00 gram
Cavi inclusi
  • AC
Altezza imballo
  • 61,00 millimeter
Profondità imballo
  • 235,00 millimeter
Larghezza imballo
  • 375,00 millimeter
Design
Indicatori LED
  • Sì
Montabile a parete
Impilabile
Colore del prodotto
  • Nero
Sicurezza
  • LVD, BSMI
Compatibilità elettromagnetica
  • FCC 15 A, CE A, BSMI EMC
Collegamento in rete
Caratteristiche della LAN virtuale
  • IP subnet–based VLAN
  • MAC address-based VLAN
  • Port-based VLAN
  • Private VLAN
  • Protocol-based VLAN
  • Voice VLAN
Limitazione della velocità
Apertura albero di protocollo
VLAN support
Supporto controllo flusso
Tecnologia Ethernet su cavi in rame
  • 100BASE-TX, 1000BASE-T
Standard di rete
  • IEEE 802.1D
  • IEEE 802.1Q
  • IEEE 802.1ab
  • IEEE 802.1p
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1x
  • IEEE 802.3ab
  • IEEE 802.3ad
  • IEEE 802.3af
  • IEEE 802.3at
  • IEEE 802.3u
  • IEEE 802.3x
  • IEEE 802.3z
Prestazione
Emissione acustica
  • 0,00 dB
RAM installata
  • 256,00 MB
Memoria flash
  • 32,00 MB
Tempo medio tra guasti (MTBF)
  • 513985,00 Hr.
Connettività
Quantità di slot per modulo SFP
  • 2,00
Connettore a fibra ottica
  • SFP
Quantità di porte Combo SFP
  • 2,00
Tipo di porte RJ-45
  • Gigabit Ethernet (10/100/1000)
Quantità di porte RJ-45
  • 8,00
Power over Ethernet (PoE)
Bilancio energetico totale del PoE
  • 130,00 W
Quantità porte Power over Ethernet (PoE)
  • 8,00
Supporto Power over Ethernet (PoE)
Funzioni Multicast
Supporto multicast
Sicurezza
CPU defense
Algoritmi di pianificazione di coda
  • SPQ
  • WFQ
  • Weighted Round Robin (WRR)
Funzione IP-MAC-Port binding
Autenticazione
  • VLAN Guest, Autenticazione basata su Port
Funzione IGMP snooping
Protezione della password
Lista di controllo accesso (ACL)
Caratteristiche DHCP
  • DHCP client
  • DHCP relay
  • DHCP snooping
  • DHCPv6 relay
Filtri MAC address
Algoritmi di sicurezza supportati
  • 802.1x RADIUS
  • SNMP
  • SNMPv3
tipo di autenticazione
  • ieee_802_1x
  • radius
Fibra ottica
Tecnologia delle fibre dei cavi elettrici
  • 1000BASE-X
Caratteristiche di gestione
Supporto MIB
  • RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Registro evento di sistema
Ispezione ARP
Supporto qualità del servizio (QoS)
Livello del commutatore
  • L2/L3/L4
Tipo interruttore
  • Gestito
Nonostante ogni sforzo, non possiamo garantire che le foto e le descrizioni presentate non contengano errori; tuttavia, questo non pu? diventare la base per i reclami.
Zyxel GS1920-8HPV2. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Supporto Power over Ethernet (PoE). Montabile a parete